Anzeige

von , über "1&1 DSL2+ (3DSL/4DSL) 16.000" von 1&1 , am um 21:32 Uhr

1und1 nie wieder volle verarsche...

Ich habe seit 1 Monat 1u1 Komplettpaket und seid da an nur stress lade mit 1000kBit/sob wohl die Fritzbox 9084 kBit/s anzeigt.
Bei anruf heißt es meine leitung ist dran schuld...
Nur komisch wo ich meinen Telefonanschluss noch bei der Telekom hatte konnte ich sogar mit 10000 kBit/s ladenhabe durchen einen freun der auch bei 1u1 ist herrausgefunden das er über
Domain: 1u1.de
Status: connect
Name: brln-4db82d11.pool.einsundeins.de
IP-Addrese:
Location: BERLIN (52.517N, 13.378E)
Netzwerk: 77-RIPE
See Registrant Pane for registrant contact information. läuft.
und ich mit meinen Koplettpaket über
Domain: qsc.de
Status: connect
Name: port-92-.dynamic.qsc.de
IP-Addrese: 92.
Location: Köln (50.944N, 6.956E)
Netzwerk: 92-RIPE
See Registrant Pane for registrant contact information.
schaut euch die ersten nummern der ip an ist keine 1u1 Ip...

und es genau daran an der Geschwindigkeit liegt.
Es ist aber nach 1u1 alles inordnung an der leitung nach Kundenservice...
tztz 39.95 für eine 1000ner leitung...
Nie mehr 1u1 nur Abzocke und Kunden verarschung hoffe die 2 Jahre gehen schnell rum... denn beserung wird es wohl leider nie geben...


Das ist für mich eindeutig ein Vertragsbruch von 1u1 auch wenn sie in der Werbung sagen bis zu 16000 Dsl sorry hatte vor Komplett auch eine 11000 Dsl und nach Komplettpaket alles schlechter wegen der leitung lüger nur Abzocken und keine leistung bringen...


Allgemein
Geschwindigkeit
Verfügbarkeit
Kundenservice
Preis-/Leistung

War dieser Bericht für Sie hilfreich?

War hilfreich Nicht hilfreich
38 von 78 Benutzern fanden diesen Bericht hilfreich.

Zu diesem Bericht wurden bisher 3 Kommentare abgegeben

Kommentar von Foxi (Foxi) 15.07.2008 um 22:13 Uhr
Nu komm mal wieder runter. Deine Leitung kommt von QSC und nicht mehr von der Telekom. Daher der Speed. Das bei dir nur knapp 1000 nakommen liegt höchstwarscheinlich am Port. Lass den mal resetten.
Kommentar von Jason (Jason) 16.07.2008 um 01:08 Uhr
... und wieder ein unqualifizierter Beitrag von TomTom. Hoffentlich hört das bald auf. Den Port überprüfen bzw. resetten lassen von Foxi ist ein seriöser Hinweis.
Kommentar von easy (isi) 16.07.2008 um 01:23 Uhr
tjaa port reset is einfach bräucht man nur mal die kd nr

Eigenen Kommentar abgeben

Melden Sie sich mit Ihren Benutzerdaten an, um Ihre Bewertung abzugeben. Wenn Sie noch kein Benutzerkonto haben, können Sie sich hier registrieren.

Kommentar abschicken