Anzeige

von , über "Internet / 3Play 100" von Unitymedia , am um 14:40 Uhr

Bisher ohne Probleme

Am 5. September habe ich in einem Unitymedia-Shop 2play100 incl. Rufnummernmitnahme geordert. Innerhalb der nächsten Woche meldete sich ein beauftragtes Service-Unternehmen um einen Installationstermin zu vereinbaren.
Der Techniker kam verinbarungsgemäß am 19. September. Er benötigte ca. 15 Minuten um im Wohnzimmer eine neue Anschlußdose zu installieren, ca 30 Minuten um im Keller die notwendigen Anschlüsse herzustellen und ca 15 Minuten für eifriges Tippen auf seinem Laptop. Anschließend meinte er, mein neuer Anschluss würde innerhalb der nächsten Stunde funktionieren.
Das stimmte, denn der Anschluß (zunächst Internet ausprobiert) klappte SOFORT mit ca. 102Mbit/s (laut Speedtest), der Telefonanschluss nach ca. 30 Minuten.
Das WLAN war innerhalb weniger Minuten eingerichtet, wobei das Modem TC 7200 vom gleichen Standort wie früher die FritzBox eine hervorragende Signalstärke lieferte. Über WLAN erreichte ich noch (bei 2,4 GHz und meinem alten WLAN-Stick) 74Mbit/s brutto, was etwa 35Mbit/s netto (lt.Speedtest) ergab. Testweise schaltete ich auf 5 GHz um und erhielt 150Mbit/s brutto und knapp 90 Mbit/s netto. Da ich wegen anderer Geräte (Laptop, Drucker, Handy) nicht ohne Aufrüstung des WLAN im 5GHz-Modus bleiben konnte, schaltete ich wieder zurück auf 2,4 GHz und schloss meinen PC über LAN an; hier erreiche ich zu den unterschiedlichsten Tageszeiten (bei Speedtest.net/de/) regelmäßig über 100 Mbit/s.
Genau hier liegen vermutlich viele Probleme anderer Kunden begründet. Wenn das WLAN bisher mit 54Mbit/s (brutto) arbeitete, war das immer noch erheblich schneller als zb. die weit verbreiteten 16Mbit/s über DSL. Bei einer Internetgeschwindigkeit von 100Mbit/s wird dann das WLAN natürlich zur Bremse.

Im Kundencenter von Unitymedia wurde mein Vertragsbeginn auf den 21. September festgesetzt, zusammen mit der Nachricht, dass nun alle gebuchten Optionen geschaltet seien. Leider traf das auf den Telefonanschluss nicht zu, der ab diesem Zeitpunkt nicht mehr funktionierte!
Da ich wenig Zeit hatte, schrieb ich im Kundencenter von UM eine "Störungsmeldung". Am nächten Tag!!! meldete sich ein Servicetechniker (der Installationsfirma). Er brauchte aber nicht tätig zu werden, da das Telefon bereits wieder funktionierte; Fazit: Störungsbehebung innerhalb von 24 Stunden.

Gestern wurde mir auch der Portierungstermin für meine alte Rufnummer mitgeteilt, der sich mit dem Auslaufdatum meines alten Vertrags (bei einem anderen Anbieter) deckt. Auch eine Kündigungsbestätigung meines alten Anbieters habe ich erhalten.

Mein Fazit: Wenn UM immer so gut funktioniert (toi, toi, toi), kann ich diese Firma nur empfehlen.
Allgemein
Geschwindigkeit
Verfügbarkeit
Kundenservice
Preis-/Leistung

War dieser Bericht für Sie hilfreich?

War hilfreich Nicht hilfreich
4 von 5 Benutzern fanden diesen Bericht hilfreich.

Zu diesem Bericht wurden bisher 2 Kommentare abgegeben

Kommentar von satansrache (satansrache) 07.10.2014 um 18:16 Uhr
Naja, ist ja noch keine lange Zeit was Sie bei UM sind. Wünsche Ihnen aber, dass Ihre Zufriedenheit langen Bestand haben wird.
Kommentar von Alvix 21.11.2014 um 23:43 Uhr
Naja, nur weil bei Ihnen alles funktioniert hat, heißt das ja noch lange nicht, dass es anderen auch so gut ergeht ...

Eigenen Kommentar abgeben

Melden Sie sich mit Ihren Benutzerdaten an, um Ihre Bewertung abzugeben. Wenn Sie noch kein Benutzerkonto haben, können Sie sich hier registrieren.

Kommentar abschicken