Anzeige

von , über "DSL 16000 Deluxe" von Alice , am um 03:09 Uhr

ALICE und ALTERMANN

sry, dass ich erst jetzt antworten kann, denn man darf hier nicht ständig berichte verfassen (alle 10 tg, glaub ich).
zunächst bedaure ich, das sie jobsuchend sind. falls noch nicht geschehen, mal bei hansenet versuchen: die können gute techniker sicher gebrauchen. vllt hätten ich und andere dann gar nicht erst solche probleme? wie ich drauf komme, das sie für die gegenseite arbeiten? ich finde sie als wortmelder des öfteren und jeweils immer positiv bewertend... das gibt zu denken.
so, nun alle mitlesen!
als erfahrener user hatte ich nach wechsel (ex-AOLer) natürlich alles auf null gesetzt, was die inetverbindung betraf. dann kam die install-cd von ALICE rein. 5x Bluescreen! ich bin fast verzweifelt!!! die ewigen "Hänger" gar nicht mal mitgerechnet.
Dann alles wieder gelöscht und es mit manueller einstellung probiert. war gar nicht so einfach, zumal ALICE keine dokumentation für den router mitliefert. (Siemens SL2-141-i)
2 tage, dann wars geschafft: 3 PCs konnten problemlos über gemeinsame verbindung verfügen. DSL zwar nicht 16000 aber mit 10000 doch recht annehmbar.
das funktionierte ein paar wochen ohne probleme. doch plötzlich: immer wieder kein inet.
am einem tag gings, am nächsten wieder nicht, dann doch wieder...wieder nicht usw. ...
also die störstelle "5" angerufen. zig mal den router/modem kombination resettet.
10-12x diese nummer gewählt, natürlich jedesmal wer anderes am ende und fast jedesmal andere infos bekommen. nervig das ganze. mal lags an diesem, mal an jenem und irgendwie fühlte ich mich verschaukelt. hab brav alles gemacht, was man mir vorschlug, aber kein erfolg!
nun doch die teure technik "6" angerufen. dann endlich nach 10 min. hatte ich wieder internet. aber eben nur auf einem PC! wollte ich einen anderen ins inet bringen, ging das zwar, aber zuvor musste die zwei anderen getrennt werden. wieder telefonate. etliche.
wieder etliche versuche und einstellungen geändert. und immer wieder das nervige "alles von vorne erklären zu müssen" haben die keine protokollierung für sowas? bei AOL war das nie ein problem! habe nur Kd.-Nr. angesagt und jeder wusste sofort bescheid.

Nun, nichts brachte den eigentlichen durchbruch. also Kündigung und anbieterwechsel.
Jetzt ist die "schöne ALICE" aufgewacht und hat endlich getan, worum ich die ganze zeit bettelte! Hilfe kam ganz unentgeldlich. jetzt hörte man mir zu, jetzt hatte man plötzlich doch einen fachkundigen techniker und endlich wurde mein Problem gelöst.
ich sag hier auch allen, welches das war:
der Router/Modem wurde meines Erachtens immer zu warm, bzw. zu heiss.
hab ich auch jeweils bei den telefonaten immer mit angesagt. es wurde nur belächelt, wenn ich meinte, man könne Spiegeleier darauf braten.
es spielte für die mitarbeiter auch keine rolle, das ich ahnung habe und mir nicht was einbilde, was gar nicht da ist. immer meinte mann: ja, die Geräte werden schon etwas warm...aber das sei normal. das gerät stand immer eben auf einer glatten fläche, bis es zu den abstürzen kam. der letzte techniker gab den hinweis, es doch mal im 45° Winkel an die wand zu lehnen. das war entscheident, denn es hat geholfen. bekam so mehr kühlung auch von unten, aber normal ist das wohl nicht.
jedenfalls kann ich die manuell konfigurierten einstellungen jetzt wieder benutzen und die verbindung bleibt stabil. jetzt warte ich nur noch, auf ein neues gerät, was man mir zuschicken will. also wird doch noch alles gut?
mal abwarten!
als Fazit kann ich nur das wiederholen, was ich schon anfangs gesagt habe: die leute dort sind nicht unbedingt wirklich kompetent und arbeiten nur standarts ab. hilft das nicht, geben sie auf und vor allem dem nutzer die schuld...er sei schließlich an allem schuld! angeblich hätte ich, user, die einstellungen verändert und soll mal alles schön zurücksetzen. die anmerkung, das ich die einstellungen nur auf anraten der hotline verändert hatte, zählte gar nichts. und vor allem sei es nicht normal, gleich 3 computer anzuschließen...was für eine kac.....ich meine katastrope...
aberon
Allgemein
Geschwindigkeit
Verfügbarkeit
Kundenservice
Preis-/Leistung

War dieser Bericht für Sie hilfreich?

War hilfreich Nicht hilfreich
30 von 32 Benutzern fanden diesen Bericht hilfreich.

Zu diesem Bericht liegen derzeit keine Kommentare vor

Eigenen Kommentar abgeben

Melden Sie sich mit Ihren Benutzerdaten an, um Ihre Bewertung abzugeben. Wenn Sie noch kein Benutzerkonto haben, können Sie sich hier registrieren.

Kommentar abschicken