Anzeige

von , über "DSL 16000 Deluxe" von Alice , am um 17:32 Uhr

Alice und die Verarsche der Kundenhotline!

Wer meint, Alice wäre eine gute Entscheidung für Internet mit bis zu 16 MBs, dem rate ich dringends davon ab! Seit ca. 3 Wochen hat meine Schwester und Ihr Mann das Alice Flat Paket mit Telefon und Fun 16000. Anfangs hatten sie eine Geschwindigkeit von 11000. Nun liegt sie gerade mal bei etwas über 8000. Seit einiger Zeit ist das Kundenportal nicht erreichbar. Klappt es aber mal kurzfristig, kann man zwar seine Kundendaten ein sehen, aber nicht die Mails abrufen. Man bekommt zwar eine Verbindung über Office, doch diese ist so langsam, das es Tage dauern würde um allein 3 Mails ab zu rufen. Mehrmalige Gespräche mit der Hotline, die schön ins Geld gehen, waren erfolglos. Schuld sei anfangs ein technisches Problem mit der Internetseite von Alice gewesen. Das stimmt! Anfangs! Doch die Wahrheit ist, dass ich die Seite über meinen Anbieter KabelDeutschland erreichen kann. Außerdem hat man keine Probleme auf den Zugriff von Mails. Wie kann es sein, dass man über die Alice Leitung dies nicht kann? Da meiner Schwester und Ihr Mann langsam die Nase voll haben, habe ich nun mit dem Servicecenter telefoniert. Ergebnis? Das aller letzte. Der Anschluss hätte laut Aussage der Alice Technik Hotline seine vollen 16000. Das Problem sei das Betriebssystem Vista. Würde man mit XP ins Netz gehen, würde man die volle Geschwindigkeit erhalten und alles würde problemlos laufen. Hallo! Davon ist aber nicht die Rede in ihrer Werbung! Die Installations-CD ist für XP, aber auch Vista geeignet! Also bitte! Glücklicherweise beträgt die Laufzeit 1 Monat. Das wars dann auch mit Alice! Und das ist Gut so!
Allgemein
Geschwindigkeit
Verfügbarkeit
Kundenservice
Preis-/Leistung

War dieser Bericht für Sie hilfreich?

War hilfreich Nicht hilfreich
13 von 18 Benutzern fanden diesen Bericht hilfreich.

Zu diesem Bericht wurden bisher 2 Kommentare abgegeben

Kommentar von Jason (Jason) 30.07.2008 um 19:38 Uhr
Bei Vista bitt keine Optimizer einsetzen, das bringt nichts. Allerdings haben manche Router ein Problem mit Vista. Eventuell mal den Router testweise austauschen.
Kommentar von rubbi (Rubbi) 31.07.2008 um 00:43 Uhr
1. Es liegt nicht an Vista! Nicht die Alicesoftware zur Einwahl nutzen, sondern IE oder Firefox. Die Software v. Alice ist Scheiße, auch unter Xp macht sie Probleme. Ich habe Vista 64 u. Null Problem.

Eigenen Kommentar abgeben

Melden Sie sich mit Ihren Benutzerdaten an, um Ihre Bewertung abzugeben. Wenn Sie noch kein Benutzerkonto haben, können Sie sich hier registrieren.

Kommentar abschicken