Anzeige

von , über "Fun (16000)" von Alice , am um 17:02 Uhr

Hatte ich auch mal

Ich war mit Alice so lange zufrieden, wo ich eine kleine Leitung hatte, bin dann auf die 16.000 er Leitung umgestiegen. Dann bekam ich den ach so tollen Router von Alice und es funktionierte gar nichts. Den Router hab ich 3 mal ausgetauscht und es passierte immer noch nichts. Der alte normale Router funzte noch wunderbar, aber da konnte ich meine höhere Leitung mir Festnetz nicht nutzen. Die Service-Hotline ist echt hammer teuer. Ich hab nun gewechselt und bin nun zufrieden, und bekomm nicht was versprochen, was nicht ist.
lg.
Allgemein
Geschwindigkeit
Verfügbarkeit
Kundenservice
Preis-/Leistung

War dieser Bericht für Sie hilfreich?

War hilfreich Nicht hilfreich
12 von 17 Benutzern fanden diesen Bericht hilfreich.

Zu diesem Bericht wurden bisher 3 Kommentare abgegeben

Kommentar von rexona (Layer8) 27.01.2009 um 18:45 Uhr
Viel Spaß und alles Gute bei Arcor.
Kommentar von vopo110 (vopo110) 27.01.2009 um 23:43 Uhr
bin nun auch bei alice, sollte auch ne 16000ner haben ging auch nicht, wurde nun auf 6000 gedrosselt und es klappt.
Kommentar von MW59 (meinewenigkeit) 28.01.2009 um 09:01 Uhr
war bei mir wie bei vopo. hab mich dann hochgearbeitet bis 13000 und bis zu dieser geschwindigkeit klappts. also nerven und zahlen (14C/min)

Eigenen Kommentar abgeben

Melden Sie sich mit Ihren Benutzerdaten an, um Ihre Bewertung abzugeben. Wenn Sie noch kein Benutzerkonto haben, können Sie sich hier registrieren.

Kommentar abschicken