Anzeige

von , über "DSL 16000 Deluxe" von Alice , am um 13:41 Uhr

keine Verbindung

Ich hatte am 22.10.07 Alice bekommen leider fehlten die zugangsdaten die ich dann nach lagem telefonieren bekommen habe . Aber eine verbindung zu Alice ist nie zu stand gekommen . Wieder telefonieren , da sagte man mir das die Leitung steht , gut sagte ich aber mein Computer zeigte mir immer den selben fehlercode 676 ( Leitung besetzt ) da wurde mir gesagt das das Problem an meinem Computer liegen würde. Blödsinn mein Vater ist mit seim Rechner auch nicht bei mir ins Internet gekommen. Mit meinem Modem bin ich aber auch mit meinem Rechner in seinem Internet gekommen . 5Tage vergebliches bemühen und zahlreiche telefonate natürlich über die teure Hotlin waren vergebens . Habe alles zusammen gepackt und zurück geschickt sowie gekündigt.Der Service ist wirklich sau mäßig immer nur am weiterleiten von einem zum anderem.
Allgemein
Geschwindigkeit
Verfügbarkeit
Kundenservice
Preis-/Leistung

War dieser Bericht für Sie hilfreich?

War hilfreich Nicht hilfreich
4 von 10 Benutzern fanden diesen Bericht hilfreich.

Zu diesem Bericht wurden bisher 2 Kommentare abgegeben

Kommentar von Perry-Rhodan 30.10.2007 um 16:28 Uhr
also ich habe meine zugangsdaten obwohl ich erst zum januar geschaltet werde
Kommentar von Menck Dennis 31.10.2007 um 13:52 Uhr
Das kenn ich...

Eigenen Kommentar abgeben

Melden Sie sich mit Ihren Benutzerdaten an, um Ihre Bewertung abzugeben. Wenn Sie noch kein Benutzerkonto haben, können Sie sich hier registrieren.

Kommentar abschicken