Anzeige

von , über "DSL 6.000" von Arcor , am um 11:45 Uhr

6000er AI von Anfang an nur 2000er Geschwindigkeit

Ich habe seit Mitte April eine angebliche AI 6000er - Leitung.
Verfügbarkeit angeblich kein Problem. Aber vom ersten Tag an lief nur 2000er DSL - auf Anfrage wurde mir versichert,man kümmere sich um das Problem.Nach weiteren Anrufen und ca 3 Wochen später wurde mir (nur im Online-Kundenservice) mitgeteilt mein "Auftrag" zum Bandbreitenwechsel sei ausgeführt.Auf eine weiter telefonische Anfrage (natürlich wider kostenpflichtig), wurde mir mitgeteilt man habe mich auf 2000er Rate gesetzt, da 6000er nicht störungsfrei funktioniere.(Den oben genannten Auftrag zum Bandbreitenwechsel hatte ich nie erteilt). Und das alles obwohl sich der Arcor - Verteiler in dem Gebäude befindet, in welchem ich wohne!!!!!!!!!! Irgendwie kommt man sich hier verschaukelt vor. Die Hotlinemitarbeiter sind zwar immer sehr freundlich, aber wirklich weitergeholfen hat mir die ganze (kostenpflichtige) Telefoniererei nicht.
Jetzt habe mich ich fürs Erste in mein Schicksal gefügt.
Zumindest läuft die abgespeckte DSL-Leitung mit guten bis sehr gute Werten, was zumindest ein kleiner Trost ist.
Allgemein
Geschwindigkeit
Verfügbarkeit
Kundenservice
Preis-/Leistung

War dieser Bericht für Sie hilfreich?

War hilfreich Nicht hilfreich
28 von 34 Benutzern fanden diesen Bericht hilfreich.

Zu diesem Bericht wurden bisher 1 Kommentar abgegeben

Kommentar von quarknagus (quarknagus) 15.06.2008 um 05:05 Uhr
Heute kann ich etwas Neues berichten. Ich habe jetzt wieder eine 6000er Leitung. Und sie funktioniert, zumindest am ersten Tag perfekt. Mit hervorragenden Werten. Bleibt es so, dann Daumen hoch!

Eigenen Kommentar abgeben

Melden Sie sich mit Ihren Benutzerdaten an, um Ihre Bewertung abzugeben. Wenn Sie noch kein Benutzerkonto haben, können Sie sich hier registrieren.

Kommentar abschicken