Anzeige

von , über "Paket Deluxe (16000/768)" von Kabel Deutschland , am um 19:11 Uhr

Kann das Kabel defekt sein, nur noch 3-4000 statt 16000

Hallo,

heute endlich wurde ich mit Kabel Highspeed versorgt. Der Anschluß wurde danach gleich vom Techniker geprüft.
Der Speedtest ergab 56000 kbps, garantiert sind ja nur 16000 kbps.

Der Techniker wies mich daraufhin das, das Kabel leicht kaputt gehen könnte.
Schwups war er weg, hab ich durch das Loch in meiner Gipswand das Kabel gezogen.
Danach an meinem PC angeschloßen und getestet, nur noch 4000 kbps statt der auf den Laptop angezeigten 56000 kbps des Kabeltechniker der Fa. KS-Montage.

Habe bereits die Montage-Firma benachrichtigt. Angeblich hat der Techniker ein Filter vergessen.
Kabel-Deutschland Warteschlange teilgenommen. Das DSL-Modem wurde neu bearbeitet, doch nichts tut sich...

Ich bin ratlos, kann ein DEFEKT des Kabels vorliegen ???

Wie gesagt 4000 funzen noch statt 16000
Allgemein
Geschwindigkeit
Verfügbarkeit
Kundenservice
Preis-/Leistung

War dieser Bericht für Sie hilfreich?

War hilfreich Nicht hilfreich
5 von 13 Benutzern fanden diesen Bericht hilfreich.

Zu diesem Bericht wurden bisher 1 Kommentar abgegeben

Kommentar von kleiner_techniker (hilfe) 20.08.2007 um 23:08 Uhr
filter ist quark.. da würd es gar nicht gehen. denke eher da wurde was am server gemacht. frag mal im forum

Eigenen Kommentar abgeben

Melden Sie sich mit Ihren Benutzerdaten an, um Ihre Bewertung abzugeben. Wenn Sie noch kein Benutzerkonto haben, können Sie sich hier registrieren.

Kommentar abschicken