Anzeige

von , über "DSL Maxi/Solo (6.000)" von Teleos - EWE AG , am um 06:48 Uhr

momentan chaos !!!

also ich nutze seit 6 jahren teleos nun teleos - ewe tel
bis vor 10 tagen so gut wie nie probleme gehabt zwar nicht immer die 6000 aber zumindest 4500 lief bis her wie gesagt gut !
Aber seit ca. 5 tagen habe ich echt ein problem mit den , da die momentane dsl leitung mit weniger als 1500 läuft ! trotz 3 maliger störungsmeldung besteht das problem nach wie vor .

ich hoffe das Sie das problem in den nächsten tage lösen ! da die momentane leistung weniger als 1/3 der bezahlten leistung beträgt!

sollte das nicht der fall sein , sehe ich mich gezwungen den anbieter zu wechseln !
da ich software tester bin und häufig größere downloads machen muß z.b ubuntu OS 700MB Iso oder ähnliches !
ich habe zudem 5 rechner im netzwerk die regelmässig mit updates versorgt werden müßen und das momentan ne echte QUAL ist da wenn überhaupt mal 1 rechner updates ziehen kann !

Da der teloeos - ewe tel support bei anruf den fehler erst in meine verantwortung zu legen versuchte , bin ich ein wenig angefressen! Da ich die anlage bereits geprüft und auch mit einem anderen Router getestet habe kann ich zu 100% belegen das der fehler nicht bei mir liegt !
Allgemein
Geschwindigkeit
Verfügbarkeit
Kundenservice
Preis-/Leistung

War dieser Bericht für Sie hilfreich?

War hilfreich Nicht hilfreich
21 von 31 Benutzern fanden diesen Bericht hilfreich.

Zu diesem Bericht liegen derzeit keine Kommentare vor

Eigenen Kommentar abgeben

Melden Sie sich mit Ihren Benutzerdaten an, um Ihre Bewertung abzugeben. Wenn Sie noch kein Benutzerkonto haben, können Sie sich hier registrieren.

Kommentar abschicken