Anzeige

von , über "DSL Maxi/Solo (6.000/512)" von EWE AG , am um 00:26 Uhr

Seit Monaten langsame Verbinung und total Ausfälle, so wie schlechter Support

Seit mehreren Monaten, habe ich bei EWE TEL eine sehr langsame Internetleitung. Diese ist sehr langsam. Ein Seitenaufbau dauert bis zu 30 Sekunden. Des weiteren, habe ich auch bei EWE Totalausfälle. Daher habe ich schon mehrfach die Hotline kontaktiert um mein Problem zu schildern. Mir wurde gesagt, ich solle mir einen neuen Router kaufen, da ich noch den Router Siemens ADSL ( einer der ersten ) genutzt habe. Also tat ich das. Ich kaufte mir für 120 Euro, die Fritzbox 7390, jedoch hat dieses auch leider nicht zum Erfolg geführt. Ich habe die Fritzbox mal bei mein Vater angeschlossen und getestet und ich muss sagen, der Router funktioniert einwandfrei. Als ich alles wieder zu hause angeschlossen hatte, funktionierte das Internet immer noch nicht ohne Probleme (langsam, Totalausfälle). Ich kontaktierte wieder die Hotline. Ich solle doch die Störung anwählen, was ich auch getan habe. Da bekam ich nur eine patziege Antwort, wir können nichts machen, gebe es aber weiter. Es ist ja nicht das erste mal das ich bei der Störung und Service angerufen habe. Aber beim Service wurde mir schon des öfteren gesagt, wir geben es weiter und nie hat sich etwas am Internet verbessert.

Allgemein
Geschwindigkeit
Verfügbarkeit
Kundenservice
Preis-/Leistung

War dieser Bericht für Sie hilfreich?

War hilfreich Nicht hilfreich
5 von 5 Benutzern fanden diesen Bericht hilfreich.

Zu diesem Bericht liegen derzeit keine Kommentare vor

Eigenen Kommentar abgeben

Melden Sie sich mit Ihren Benutzerdaten an, um Ihre Bewertung abzugeben. Wenn Sie noch kein Benutzerkonto haben, können Sie sich hier registrieren.

Kommentar abschicken