Anzeige

von , über "Surf-Flat 6.000" von 1&1 , am um 20:48 Uhr

1&1 nur eine Katze im Sack?

Seit 2007 Kunde bei 1&1, bisher nie Probleme (6,9 Mbit/s).

Jetzt geht es aber los, seit 4 Tagen. Habe mich beim dortigen Support gemeldet um festzustellen warum meine Geschwindigkeit auf 1,4 abgesunken ist. Wurde gleich mal fixiert (2,4) Und man teilte mir einfach so mit, dass nun in meiner Region (ortsabschnitt) sehr viele Neukunden hinzugekommen wären und wir uns nun alle eine gewisse Bandbreite teilen müssten.
Hammer! Muss nun nach Aussage von 1&1 damit leben!
Bin sowas von entäuscht! Ich kann doch auch kein Hotel überbuchen und meine bisherigen Gäste rausschmeissen nur weil ich vorne immer mehr Neukunden (Verträge) hinzugewinne????
Die müssen doch die Qualität halten oder was??
ICH HABE DOCH EINEN VOLLANSCHLUSS!!! Muss über diese schxxx langsame Leitung nun auch telefonier!

Was nun?...

VG
HANS
Allgemein
Geschwindigkeit
Verfügbarkeit
Kundenservice
Preis-/Leistung

War dieser Bericht für Sie hilfreich?

War hilfreich Nicht hilfreich
45 von 104 Benutzern fanden diesen Bericht hilfreich.

Zu diesem Bericht wurden bisher 5 Kommentare abgegeben

Kommentar von Foxi (Foxi) 20.03.2012 um 22:25 Uhr
Frist setzen zur Mängelbeseitigung. 2,4 ist ja weniger als 50%. Also entweder nachbessern lassen oder wenn sich nix tut kündigen nach BGB.
Kommentar von Jason (Jason) 20.03.2012 um 23:39 Uhr
Kollokationsopfer? http://www.heise.de/ct-tv/artikel/Hintergrund-Vorsicht-Kunde-402301.html
Kommentar von Hans.Hansen (Hans.Hansen) 22.04.2012 um 20:07 Uhr
@ALL vielen Dank für die Tips!1&1 konnte das Problem via Telekom lösen.Gab einen Physischen Mangel an der Leitung.Dieser wurde behoben! Nun wieder 6.9Mbits!Hurraaaa(nebenbei:niemals abspeisen lassen)
Kommentar von Hans.Hansen (Hans.Hansen) 19.06.2012 um 19:47 Uhr
...das wird hier eine never ending story?...hin und wieder sackt bei mir alles ab! Mir wird nun unterstellt (trotz Monate mit 6.9Mbit) das ich lediglich 2,5 MBit schaffen könnte.Habe es aber hier s/w!
Kommentar von Hans.Hansen (Hans.Hansen) 28.08.2012 um 10:33 Uhr
1&1 ist unschuldig.Lag an der KVZ.Ports waren tot.Beim 1&1Support muss man Glück haben ;) Wieder alles im Lod

Eigenen Kommentar abgeben

Melden Sie sich mit Ihren Benutzerdaten an, um Ihre Bewertung abzugeben. Wenn Sie noch kein Benutzerkonto haben, können Sie sich hier registrieren.

Kommentar abschicken