Anzeige

von , über "Surf-Flat 6.000" von 1&1 , am um 15:22 Uhr

Absolut unakzeptal

Ich habe vor meinem Umzug in einen anderen ort schon nur Probleme mit der Geschwindigkeit gehabt. Leider läuft der vertrag noch 1 Jahr.
Am neuen Wohnort sind 10MBit/s verfügbar.
ich habe seit Schaltung am 01.07. zwischen 1,7 und 2,0 MBit/s.
Kundenservice ist zwar freundlich,aber Abhilfe wird nicht geschaffen.
Allgemein
Geschwindigkeit
Verfügbarkeit
Kundenservice
Preis-/Leistung

War dieser Bericht für Sie hilfreich?

War hilfreich Nicht hilfreich
28 von 87 Benutzern fanden diesen Bericht hilfreich.

Zu diesem Bericht wurden bisher 6 Kommentare abgegeben

Kommentar von Foxi (Foxi) 12.10.2011 um 16:42 Uhr
Sind die 10Mbit aus der Fritzbox ausgelesen? Wenn das die Leitungskapazität ist wäre noch die Leitungsdämpfung interessant.
Kommentar von Klaus.Th. 14.10.2011 um 13:57 Uhr
Gerade war die telekom da,um die Leitung zu messen.Mit meinem Kabel an seinem Gerät kamen 5700 kbit/s an.
Kommentar von Klaus.Th. 14.10.2011 um 14:00 Uhr
Ja so steht es in der Fritzbox.Telekom ist der gleichen Meinung.
Kommentar von oligo (oligo.) 14.10.2011 um 15:48 Uhr
Wo ist das Problem?? Vertrag "Flat 6.000", Telekom misst 5700 kbit/s und das wird auch von der FB angezeigt. Ist doch ein sehr guter Wert. Wo kommen denn die 1,7 - 2,0 mbit/s her?
Kommentar von Klaus.Th. 07.11.2011 um 14:41 Uhr
mit 5700 kbit/s hätte ich aber schnelleres Internet. Heute sollte der techniker wieder kommen,wegen verbindungsabbrüche,trotz neuer Fritzbox
Kommentar von Klaus.Th. 07.11.2011 um 14:50 Uhr
@PlanB. die KBit/s wurden in seinem gerät angezeigt. er selbst meinte auch die Geschwindigkeit über die Fritzbox wäre viel zu langsam.Als nicht alles schön reden hier

Eigenen Kommentar abgeben

Melden Sie sich mit Ihren Benutzerdaten an, um Ihre Bewertung abzugeben. Wenn Sie noch kein Benutzerkonto haben, können Sie sich hier registrieren.

Kommentar abschicken