Anzeige

von , über "1&1 DSL 16.000" von 1&1 , am um 18:53 Uhr

nun klappt es wieder!

Früher war ich mit 1&1 immer zufrieden, dann habe ich komplett zu 1&1 16000 gewechselt und nichts ging mehr.

Nur noch schlechte Ergebnisse.

Ewig mit 1&1 hin und her gemailt, Box getauscht und was weiß ich was, alles ohne Erfolg.

Letzte Woche ruft mich 1&1 an und der gute Mann meinte, ob ich den Splitter angeschlossen hätte?

Klar hatte ich, 1. weil das schon vor dem komplett Wechsel so war und 2. weil es so in der Anleitung steht.

Dann meinte er, machen Sie mal den Splitter weg und schließen sie das dünne graue Kabel an.

Und siehe da, seit dem Tag läuft alles wieder wie am Schnürchen, Top Leistung, Telefon geht wieder und die Box meldet sich nicht ständig ab.

Mein Tip, solltet ihr das Problem haben und der Splitter ist angeschlossen, macht ihn mal weg und versucht es ohne, bei mir hat es geklappt.

Allerdings kann ich nicht verstehen, warum niergend wo ein Hinweis darauf zu finden ist und warum 1&1 dafür Wochen braucht um einem das zu sagen.
Allgemein
Geschwindigkeit
Verfügbarkeit
Kundenservice
Preis-/Leistung

War dieser Bericht für Sie hilfreich?

War hilfreich Nicht hilfreich
14 von 24 Benutzern fanden diesen Bericht hilfreich.

Zu diesem Bericht wurden bisher 2 Kommentare abgegeben

Kommentar von Foxi (Foxi) 17.11.2008 um 22:04 Uhr
Achtung!!! Diesen Tip natürlich nur beim Komplettpaket versuchen!!!
Kommentar von der-ogo (ogo) 19.11.2008 um 12:17 Uhr
Nicht ganz richtig, 1und1 nutzt bei Komplettanschlüssen (wenn möglich) die DSLAMs von QSC, Telefonica und Arcor. Da kann es zu Abweichungen (positiv wie auch negativ) kommen.

Eigenen Kommentar abgeben

Melden Sie sich mit Ihren Benutzerdaten an, um Ihre Bewertung abzugeben. Wenn Sie noch kein Benutzerkonto haben, können Sie sich hier registrieren.

Kommentar abschicken