Anzeige

von , über "Doppel Flat 6000" von 1&1 , am um 09:32 Uhr

Nur gut solange keine Störungen auftauchen

Seit nunmehr über 14 Tagen ist keine Telefonie mehr möglich und Internet sehr eingeschränkt.

Und natürlich wird das Problem beim Kunden gesucht.

Ich musste die Fritzbox und das Telefon tauschen .....wer ersetzt mir die Kosten?

Dann war nach 7 Tagen der Techniker vom Netzbetreiber vor Ort , .... Leitung ist OK.

Wenn man in der Störungs-Hotline anruft, werden Rückruftermine genannt, welche dann nicht eingehalten werden.

Wenn man dann nachfragt bekommt man die Antwort man sollte sich doch gedulden.

Ich werde wohl meinen Anwalt einschalten müssen, denn es handelt sich um einen Geschäftsanschluss und über 14 Tage ohne Telefon ist Geschäftsschädigend.

Und Sachen wie Onlinebanking arten zum Glücksspiel aus ...

hier ein kleiner Auszug aus der Fritzbox, und das passiert ca. 20 mal am Tag +- 5

08:21:29 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: x.x.x.x, DNS-Server: 176.95.16.194 und 176.95.16.251, Gateway: 88.73.176.1, Breitband-PoP: lpzcbr022
30.07.16
08:21:17 PPPoE-Fehler: Zeitüberschreitung.
30.07.16
08:20:32 DSL ist verfügbar (DSL-Synchronisierung besteht mit 6910/734 kbit/s).
30.07.16
08:20:02 DSL antwortet nicht (Keine DSL-Synchronisierung).
30.07.16
08:19:58 PPPoE-Fehler: Zeitüberschreitung.
30.07.16
08:19:53 DSL ist verfügbar (DSL-Synchronisierung besteht mit 6910/734 kbit/s).
30.07.16
08:19:23 DSL antwortet nicht (Keine DSL-Synchronisierung).
30.07.16
08:19:14 DSL ist verfügbar (DSL-Synchronisierung besteht mit 6910/734 kbit/s).
30.07.16
08:18:48 Zeitüberschreitung bei der PPP-Aushandlung.
30.07.16
08:18:48 Internetverbindung wurde getrennt.
30.07.16
08:18:44 DSL antwortet nicht (Keine DSL-Synchronisierung).
30.07.16
07:52:23 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: x.x.x.x, DNS-Server: 176.95.16.194 und 176.95.16.251, Gateway: 88.73.176.1, Breitband-PoP: lpzcbr022
Allgemein
Geschwindigkeit
Verfügbarkeit
Kundenservice
Preis-/Leistung

War dieser Bericht für Sie hilfreich?

War hilfreich Nicht hilfreich
2 von 2 Benutzern fanden diesen Bericht hilfreich.

Zu diesem Bericht wurden bisher 7 Kommentare abgegeben

Kommentar von satansrache (satansrache) 30.07.2016 um 17:22 Uhr
Kein Mensch hat Interesse an Ihren FB Auszug, absolut Langweilig. Wenn ich schon lese "Anwalt" bekomme ich einen Lachflash. 14 Tage ohne Telefon? Aber nicht in Zeiten von Mobiltelefonen.
Kommentar von Foxi (Foxi) 06.08.2016 um 14:06 Uhr
Da der Anschluss ja io ist kann es nur noch an der Hardware selbst liegen. Dafür ist man aber selbst zuständig. Mal alle Kabelverbindungen überprüft?
Kommentar von Foxi (Foxi) 06.08.2016 um 14:07 Uhr
Als ich mal ein ähnliches Problem hatte brauchte ich nur die Kontakte an den Steckern/Buchsen reinigen (Glasfaserpinsel)
Kommentar von Foxi (Foxi) 11.08.2016 um 11:29 Uhr
Satz 2 und 4 deines Berichtes zeigen nämlich das die Probleme nicht beim ISP zu suchen sind sondern bei dir selbst.
Kommentar von 09.10.2016 um 11:50 Uhr
@ satansrache lesen-begreifen-antworten, oder anders gesagt wenn man keine Ahnung hat einfach mal die F... halten.
Kommentar von 09.10.2016 um 11:51 Uhr
@ Foxi es wurden alle Kabel und Dosen gewechselt von daher lag es nicht daran. Für Leute die das log lesen können, was um gotteswillen nicht jeder können muss, ist ersichtlich wo der Fehler liegt.
Kommentar von 09.10.2016 um 11:51 Uhr
Seit 05.09.16 wurde auf seiten des ISP die Geschwindigkeit auf 3000 heruntergesetzt, seit dem läuft es stabil, aber halt nur mit ca. der Hälfte der einstigen Geschwindigkeit.

Eigenen Kommentar abgeben

Melden Sie sich mit Ihren Benutzerdaten an, um Ihre Bewertung abzugeben. Wenn Sie noch kein Benutzerkonto haben, können Sie sich hier registrieren.

Kommentar abschicken