Anzeige

von , über "Doppel-Flat DSL 16.000" von 1&1 , am um 00:43 Uhr

Schlecher Kundenservice, Unstabile Leitung, Zu Langsam

War anfangs sehr zufrieden mit meinem 1&1 Anschluss er war schnell und lief Stabil. Allerdings seit 4 Wochen ist die Leitung langsam (2.000kbts statt 16.000), das Telefon läuft nicht mehr ordentlich weil das Internet immer Abbricht (Voip). Habe schon ein paar mal bei 1&1 angerufen sie haben immer gesagt das Problem wurde Behoben doch habe bis jetzt immernoch das Problem und der Techniker von 1&1 hat es auch nicht Hinbekommen. Er hatte wohl das Gerät (Fritzbox) Ausgetauscht aber es Läuft nicht.
Werde wieder zur Telekom wechseln hatte dort in den Jahren nie solche Probleme und nie solch einen Schlechten Kundenservice!
Allgemein
Geschwindigkeit
Verfügbarkeit
Kundenservice
Preis-/Leistung

War dieser Bericht für Sie hilfreich?

War hilfreich Nicht hilfreich
60 von 94 Benutzern fanden diesen Bericht hilfreich.

Zu diesem Bericht wurden bisher 4 Kommentare abgegeben

Kommentar von Anonym 30.11.2011 um 00:49 Uhr
PS: Fast vergessen beim 2. Termin mit dem Techniker ist der Techniker erst gar nicht gekommen.
Kommentar von Jason (Jason) 30.11.2011 um 10:49 Uhr
Fake? Siehe Anbieter Primacom: "Bericht von Anonym, über "Internet 40.000", am 13.04.2011 um 17:27 Uhr: Anbindung des Internets im Wohnheim über Primacom. Einfach top!. Ausfälle sind selten."
Kommentar von Stephan Lobitz 30.11.2011 um 18:15 Uhr
Was hat Jason bloß für ein Problem?? Da muss dringend mal ein Psychiater ran...
Kommentar von markus 74 01.12.2011 um 00:12 Uhr
@Jason egal was du zu dir hollst, holl bitte bischen weniger davon,

Eigenen Kommentar abgeben

Melden Sie sich mit Ihren Benutzerdaten an, um Ihre Bewertung abzugeben. Wenn Sie noch kein Benutzerkonto haben, können Sie sich hier registrieren.

Kommentar abschicken