Anzeige

von , über "DSL 16.000" von Alice , am um 14:30 Uhr

Lag nicht am Server

Hallo,
in den letzten 2 Monaten habe ich keine Probleme gehabt.
Aber heute. Ich hatte mir das neuste Skype runtergeladen und wollte es in einer Videokonferenz ausprobieren. Doch plötzlich DSL-Ausfall. Ich machte das was man in diesen Fall tut, alles stromlos und wieder anschalten. Doch dieses mal war danach auch noch WLAN außer Betrieb. Also Alice angerufen. 3min Wartezeit,ein Gespräch mit der Vorzimmerdame und die obligatorische Weiterleitung zum Techniker. Dieser fand keinen Fehler und wir beendeten das Gespräch. Im Gerätemanager fand ich heraus, daß 2 Treiber(USB-Stick und Webcamtreiber) ein schwarzes Ausrufezeichen auf gelbenHintergrund hatten. Also funktioniert etwas mit dem neuen Skype nicht. Zur Sicherheit machte ich eine Systemwiederherstellung, und siehe da, alles wieder in Ordnung.
Wie sagt man doch:
Durch Schaden wird man zumindest etwas klüger.
Allgemein
Geschwindigkeit
Verfügbarkeit
Kundenservice
Preis-/Leistung

War dieser Bericht für Sie hilfreich?

War hilfreich Nicht hilfreich
6 von 13 Benutzern fanden diesen Bericht hilfreich.

Zu diesem Bericht wurden bisher 2 Kommentare abgegeben

Kommentar von wilson (Drozella) 05.05.2010 um 15:15 Uhr
Glückwunsch! Aber typisch: Erst einmal auf den Anbieter losgehen...
Kommentar von ibi48 (rk) 06.05.2010 um 14:25 Uhr
Wer geht denn auf den Anbieter los? Ist doch logisch das man bei diesen Anzeichen erst mal den Provider anruft. Es sah ja aus als währe das Modem defekt.

Eigenen Kommentar abgeben

Melden Sie sich mit Ihren Benutzerdaten an, um Ihre Bewertung abzugeben. Wenn Sie noch kein Benutzerkonto haben, können Sie sich hier registrieren.

Kommentar abschicken