Anzeige

von , über "DSL 1.000" von EWE AG , am um 18:08 Uhr

Nicht immer ist der Provider schuld!

Zum 2. Mai 2007 bin ich mit meinem Telefon- und Internetanschluss zu EWE-TEL gewechselt. Mit der sogenannten "Multbox" klappte der Umstieg ohne jegliche Konfiguration auf Anhieb. Ich hatte das Zugesicherte DSL-1000 und konnte telefonieren. Eine Woche später brachen beide Netze (Telefon und DSL) immer wieder unvorhersehbar zusammen. Mal ging es, Mal nicht und die DSL-Geschwindigkeit lag bei max. 490 KBIT/s sie konnte auch 250 KBIT/s betragen. Die Hotline bei EWE-TEL war sehr bemüht, den Fehler zu finden. Sie schickten sogar einen Techniker, der feststellte, dass die Leitung einen zu hohen Dämpfwert hatte. Leider dürfe er nichts weiter machen, da die Telekom bis zur TAE-Dose zuständig sei (wir sind hier auf dem platten Land und T-COM gehört die letzte Meile). Am selben Tag (einen Donnerstag)ging eine Meldung an die T-COM. T-COM wird z.Z. bestreikt. Dies erklärt vielleicht, dass drei Tage später noch nichts passiert ist. Schlißlich habe ich die Telefon-Anschlußdose an der äußeren Hauswand geöffnet (war nicht verplompt) um zu sehen, ob vielleicht ein Kabel locker war. Locker war es nicht, aber völlig versparkt. Nachdem ich die Kupferdähte wieder "blank" gemacht habe, hatte ich plötzlich wieder eine 1000 DSL-Leitung. Schade, dass der EWE-TEL - Techniker sich nicht getraut hatte die Anschlussdose zu öffnen.
Fazit: Nicht immer ist der Prvider schuld, manchmal auch ein defektes Kabel.
Allgemein
Geschwindigkeit
Verfügbarkeit
Kundenservice
Preis-/Leistung

War dieser Bericht für Sie hilfreich?

War hilfreich Nicht hilfreich
9 von 11 Benutzern fanden diesen Bericht hilfreich.

Zu diesem Bericht liegen derzeit keine Kommentare vor

Eigenen Kommentar abgeben

Melden Sie sich mit Ihren Benutzerdaten an, um Ihre Bewertung abzugeben. Wenn Sie noch kein Benutzerkonto haben, können Sie sich hier registrieren.

Kommentar abschicken