Anzeige

von , über "Maxi 3.000" von M-net , am um 15:53 Uhr

Am Anfang super, jetzt nur noch viel Ärger und wenig Leistung

Angefangen haben wir damals mit einem DSL 1000 Angebot von M-Net als M-Net hier regional noch Augustakom hieß. Wir sind rel. weit vom nächsten Knotenpunkt entfernt, die Telekom hat sich vehement geweigert unser DSL Light aufzurüsten, und da war das 1000er Angebot das auch im vollen Umfang funktioniert hat super.
Einige Zeit später gab es dann das 1000er Angebot nicht mehr und wir wurden kostenlos auf das 2000er Angebot hochgestuft, ohne Garantie auf volle Leistung, was auch nicht weiter gestört hat, wir sind dann ca. auf 1500 gekommen.
Mit der Zeit hat der Ärger dann langsam begonnen, durch immer wieder auftretende Verbindungsabbrüche, erst dachte ich es wäre ein lokales Problem (PC/Router o.ä.) nach einiger Zeit hat es sich dann als Anbieterproblem herausgestellt.
Während dieser Problemzeit hatten wir unseren Vertrag nochmal geändert und es wurde uns ein 3000er Vertrag angeboten, der wurde dann auch abgeschlossen, und dann ging es richtig rund...
Die Verbindung ging gnadenlos in die Knie, manche Tage hielt die Verbindung Stunden, manche Tage nichtmal 10 Minuten... Nichtmal mehr Surfen war wirklich möglich, geschweige denn zocken o_O
Also ran an die Störungshotline:
1. Anruf: DSL 3000 bei der Leitunslänge? Unmöglich, kein Wunder dass das nicht funktioniert, wir drosseln es von 2400 was sie erreichen auf 2000 runter, dann sollte es besser funktionieren.
Gesagt, getan, von alle 10 Minuten ist es dann auf mehrmals am Tag gesunken, aber immer noch alles andere als stabil...
2. Anruf (anderer Techniker): DSL 3000 bei der Leitungslänge? Macht absolut keinen Sinn, war klar dass das nicht funktioniert. (komisch, jeder Techniker sagt mir ohne Aufforderung dass das nicht funktionieren, aber der Servicemitarbeiter drehts mir an, obwohl wir ihm gesagt haben dass wir so weit weg wohnen... o_O)
Naja nach einigen weiteren Anrufen ist meine Verbindung bei mittlerweile so knapp 80kb (= ca. 640kbit) und immernoch nicht stabil...
Den letzten Rückruf den ich kriegen sollte ist nicht erfolgt, und ne Besserung ist auch nicht in Sicht.

Faszinierend find ich auch den Umstand dass wir 5 Kumpels hier im Ort sind (alle an der gleichen Leitung), 4 davon haben M-Net, einer Telekom.
Vor ein paar Wochen am Wochenende alle 4 M-Net-Kunden alle 15min keine Verbindung mehr, die Verbindungsabbrüche waren sogar synchron... der Telekomkunde hatte 0 Probleme.
D.h. es liegt nicht an der Leitung sondern tatsächlich an M-Net!!

Bin auch nicht gerade ein Freund von T-Offline, wo Kundenservice auch mehr als ein Fremdwort ist... aber da scheint es wengistens zu funktionieren :/
Allgemein
Geschwindigkeit
Verfügbarkeit
Kundenservice
Preis-/Leistung

War dieser Bericht für Sie hilfreich?

War hilfreich Nicht hilfreich
21 von 33 Benutzern fanden diesen Bericht hilfreich.

Zu diesem Bericht liegen derzeit keine Kommentare vor

Eigenen Kommentar abgeben

Melden Sie sich mit Ihren Benutzerdaten an, um Ihre Bewertung abzugeben. Wenn Sie noch kein Benutzerkonto haben, können Sie sich hier registrieren.

Kommentar abschicken