Anzeige

von , über "DSL 4.000" von O2 , am um 15:04 Uhr

der totale S..laden

Hallo!

Habe am 27.12.06 meinen o2-DSL Anschluss geschaltet bekommen. Zuerst lief es auch. Für genau einen Tag!!! Am 28.12. blieb die Internet-LED am Router rot, statt blau. Der Server wies mir einfach keine IP zu und blockte mich ab. Der Hotliner meinte die Störungsbehebung könnte 5 Tage dauern. Alleine das finde ich schon unverschämt. Aber auch nach 5 Tagen ging es immer noch nicht. Wieder und wieder angerufen. 65 Min. war ich einmal in der Warteschleife. Aber mindestens 30 - 40 Min. Die Hotliner meinten, das sie außer Störungsaufnahme nichts machen könnten. Die Störungsbehebung wäre in Arbeit. Nach 14 Tagen ging immer noch nichts. Da hatte ich endgültig die Nase voll und habe ein Schreiben mit Fristsetzung zur Behebung der Störung an o2 geschickt (Frist war 14 Tage). Den Brief habe ich natürlich per Einschreiben mit Rückschein versendet. Eineinhalb Wochen nach Beginn der Frist, am 22.1. geht mein Telefon und eine Dame von o2 war dran. Sie hat sich mehrmals für die Störung entschuldigt und mir zugesichert, das mein Anschluß am nächsten Tag funktionieren würde. Tatsächlich habe ich nun seit 23.1. ca. 20 Uhr funktionierendes DSL von o2. Der ganze Mist hat 3 1/2 Wochen gedauert und würde ohne mein Fristsetzungsschreiben wohl auch heute noch nicht funktionieren.

Gruß, dr205
Allgemein
Geschwindigkeit
Verfügbarkeit
Kundenservice
Preis-/Leistung

War dieser Bericht für Sie hilfreich?

War hilfreich Nicht hilfreich
16 von 28 Benutzern fanden diesen Bericht hilfreich.

Zu diesem Bericht liegen derzeit keine Kommentare vor

Eigenen Kommentar abgeben

Melden Sie sich mit Ihren Benutzerdaten an, um Ihre Bewertung abzugeben. Wenn Sie noch kein Benutzerkonto haben, können Sie sich hier registrieren.

Kommentar abschicken