Anzeige

von , über "DSL 4.000" von O2 , am um 21:52 Uhr

Nach anfänglichen Schwierigkeiten perfekt!

Antrag am 09.12.06. Nachdem laut o2 der beantragte Anschluss erst zum 03.01.07 freigeschaltet werden konnte und der Telekom-Techniker erschienen war, um die Telefondose ans Netz anzuschließen, fing ich an, den Router mit Hilfe der beigelegten Software zu konfigurieren.
Ergebnis: die mitgelieferte CD landete im Mülleimer und der Router wurde mittels eines Bekannten (IT-Fachmann) über die manuelle Schnittstelle konfiguriert.
Danach war der Router korrekt konfiguriert, jedoch der DSL-Anschluss ohne Funktion.
Nach zig Anrufen bei der o2-Hotline war der Anschluss zwischen dem 08.01. und dem 20.01. 2-3 mal für ein paar Stunden betriebsbereit und danach wieder tot.
Nach einem Kündigungsschreiben an o2 und einem (sehr ungehaltenem) Anruf war die DSL-Leitung mit einem Mal vollkommen in Ordnung (??) und funktioniert seitdem tadellos (4.850 statt den 4.000 Mbit/s.).
So langsam scheint o2 das Problem langsam in den Griff zu bekommen.
Ich persönlich bin seitdem sehr zufrieden. Nach meinen negativen Erlebnissen mit o2 habe ich trotzdem für alle Verständnis, die mit dem Anschluss von o2 unzufrieden sind.

MfG. Martin
Allgemein
Geschwindigkeit
Verfügbarkeit
Kundenservice
Preis-/Leistung

War dieser Bericht für Sie hilfreich?

War hilfreich Nicht hilfreich
16 von 22 Benutzern fanden diesen Bericht hilfreich.

Zu diesem Bericht liegen derzeit keine Kommentare vor

Eigenen Kommentar abgeben

Melden Sie sich mit Ihren Benutzerdaten an, um Ihre Bewertung abzugeben. Wenn Sie noch kein Benutzerkonto haben, können Sie sich hier registrieren.

Kommentar abschicken