Anzeige

von , über "DSL 16.000" von Deutsche Telekom , am um 12:08 Uhr

Das ist bitter

Bei einem T-DSL 6000 gab es keine Probleme. Seit ich einen T-DSL 16000 Anschluss habe gibt es Probleme mit der Geschwindigkeit. Teilweise sogar unter einem T-DSL 1000 Anschluß, also als hätte ich noch einen ISDN_Anschluß aus dem Jahr 1996. Natürlich ist wieder keiner verantwortlich und die gemessenen Werte sind angeblich in Ordnung.

Wenn das so weiter geht sehe ich keine andere Möglichkeit als mir wieder Brieftauben zuzulegen.

Ein Hoch auf die moderne Technik und unsere Technikexperten der Deutschen Telekom.

Wenn alles so schnell und Reibungslos klappen würde wie der Wechsel der Fimierungen, wären wir als Kunden sicher auch zufrieden.
Allgemein
Geschwindigkeit
Verfügbarkeit
Kundenservice
Preis-/Leistung

War dieser Bericht für Sie hilfreich?

War hilfreich Nicht hilfreich
8 von 19 Benutzern fanden diesen Bericht hilfreich.

Zu diesem Bericht wurden bisher 3 Kommentare abgegeben

Kommentar von Wind47166 (Wind47166) 16.01.2008 um 13:16 Uhr
Wurde ein Firmwareupdate runter geladen?? Sonst bitte den PC mal optimieren mit Tune up 2008
Kommentar von Ben Dusack 17.01.2008 um 16:58 Uhr
Alles schon passiert
Kommentar von Ben Dusack 07.03.2008 um 08:19 Uhr
Siehe da, nach mehreren Interventionen ein Erfolg. Bin jetzt mit 14.650 bis 15.920 k bit/s im Download und 1.008 bis 1.022 k bit im Upload unterwegs. Wahrscheinlich vernüftigen Techniker eingestellt !

Eigenen Kommentar abgeben

Melden Sie sich mit Ihren Benutzerdaten an, um Ihre Bewertung abzugeben. Wenn Sie noch kein Benutzerkonto haben, können Sie sich hier registrieren.

Kommentar abschicken