Anzeige

von , über "T-DSL 16+" von Deutsche Telekom , am um 14:55 Uhr

DSL 16000+ mit analog Telefonanschluss

Habe gestern den 5.3.2010 von ISDN auf Analog gewechselt. Nun habe ich 3000 weniger Speed als vorher. Habe heute Morgen schon mehrere Splitter ausprobiert, aber es tut sich einfach nichts. Habe den Speedport 503 Typ A angeschlossen. Was mag nur die Ursache sein? Werde gleich nochmals einen anderen Router ausprobieren und wenn es nicht schneller wird, so werde ich wohl bei T-Home anrufen müssen. Zahle nun wie ein Neukunde für das Entertainpaket 44,95 Euro pro Monat.
Allgemein
Geschwindigkeit
Verfügbarkeit
Kundenservice
Preis-/Leistung

War dieser Bericht für Sie hilfreich?

War hilfreich Nicht hilfreich
24 von 41 Benutzern fanden diesen Bericht hilfreich.

Zu diesem Bericht wurden bisher 5 Kommentare abgegeben

Kommentar von Max39 06.03.2010 um 15:06 Uhr
Warum bewertest Du den Kundenservice als gut wenn du ihn noch nicht benutzt hast? Wenn Du dann wieder 16.000 bekommst ist der Kundenservice gut! Alles andere wäre schlecht oder meinst du nicht?
Kommentar von Wind47166 (Wind47166) 06.03.2010 um 16:24 Uhr
Installier mal den Netzmanager von T-online such da nach den fehler ansonsten optimier mal den PC
Kommentar von De-M-oN (De-M-oN) 06.03.2010 um 18:40 Uhr
Warum muss er seinen PC optimieren, wenns mit ISDN bereits schnell lief?
Kommentar von schnecklich (Ferdi) 07.03.2010 um 02:30 Uhr
Über eine Anfrage im Forum bei T-Online habe ich nun wieder über 16000 im Router drin stehen. Über den Kundenservice habe ich das Paket 9 Euro billiger erhalten und das als Bestandskunde.
Kommentar von schnecklich (Ferdi) 29.07.2010 um 19:07 Uhr
Ein PC muss optimiert werden!" Bin weiter für 2 Jahre Kunde bei der T-Home und kann nicht klagen, weil alles funktioniert und der neue Router (Speedport 503) auch.

Eigenen Kommentar abgeben

Melden Sie sich mit Ihren Benutzerdaten an, um Ihre Bewertung abzugeben. Wenn Sie noch kein Benutzerkonto haben, können Sie sich hier registrieren.

Kommentar abschicken