Anzeige

von , über "DSL 3.000" von Deutsche Telekom , am um 13:22 Uhr

DSL Anlaufschwierigkeiten

Ich habe mir einenvDSL 3000 Anschluss angeschafft. Bei uns auf dem Dorf ist das erst seit Jahresende 2008 möglich. In der ersten Januarhälfte war meine Geschwindigkeit gerade mal 378 kbit/s. Nach Beschwerde kam nun der T-com Kundendienst zu mir ins Haus und stellte fest, dass der gelieferte Speedport W303 hier nicht funktioniert. Ich solle mir einen W701V besorgen. Dieser Port funktionierte auch nicht und so musste der Ausendienstmitarbeiter nochmals ins Haus kommen. Zu meiner Überraschung wird mir jetzt dieser Aufwand in Rechnung gestellt und das finde ich von der Telecom unverschämt, denn der vertragl. zugesicherte DSL hat ja bisher nicht funktioniert und warum ich für etwas bezahlen soll was bis jetzt nicht ging ist mir unverständlich. Jetzt läuft mein DSL 3000 aber so richtig vertrauen kann ich der ganzen Sache nicht so richtig.
Allgemein
Geschwindigkeit
Verfügbarkeit
Kundenservice
Preis-/Leistung

War dieser Bericht für Sie hilfreich?

War hilfreich Nicht hilfreich
9 von 26 Benutzern fanden diesen Bericht hilfreich.

Zu diesem Bericht wurden bisher 2 Kommentare abgegeben

Kommentar von robega 17.01.2009 um 10:18 Uhr
Der gelieferte Speedport W303 war der falsche.Der Kunde kann doch nicht wissen,welches Gerät wo funktionert.Also Widerspruch einlegen oder Einzugsermächtigung widerrufen,das hilft.
Kommentar von elch-michel (elch-michel) 17.01.2009 um 10:36 Uhr
Mir ist immer noch nicht klar, warum es immer noch zu so vielen - Würfelspiele - bei der T-Com und bei T-Punkt kommen kann. @MatzGTH, ein Technikproblem oder doch nur wieder ein PC-Problem?

Eigenen Kommentar abgeben

Melden Sie sich mit Ihren Benutzerdaten an, um Ihre Bewertung abzugeben. Wenn Sie noch kein Benutzerkonto haben, können Sie sich hier registrieren.

Kommentar abschicken