Anzeige

von , über "T-DSL 16+" von Deutsche Telekom , am um 21:38 Uhr

Entertaine läuft nicht

Entertaine ist ständig gestört. Bei Messungen von T-Home und der Speeport zeigt 15006 an. Bereits über Tage unverändert. Doch das Fernsehbild ist ständig gestört. Bei den Speedtest von Kabel, wieistmeinip.de, oder speedtest, sagen alle drei nach dem Test aus, dass die Zuleitung unter 6000 liegt und viel zu langsam ist!Wer mißt falsch oder lügt? das Ergebnis ist ein nicht tragbares Fersehen, das sich ständig wiederholt.
Da die Technik wohl nur von 08:00 Uhr bis 17:00 Uhr arbeitet ändert sich nach einer Beschwerde erst alles am nächsten Tag und wiederholt sich ständig. So geht das nicht! Für mein Geld will ich eine entsprechende Leistung haben und die bekomme ich derzeit nicht und das wiederholt!
Allgemein
Geschwindigkeit
Verfügbarkeit
Kundenservice
Preis-/Leistung

War dieser Bericht für Sie hilfreich?

War hilfreich Nicht hilfreich
13 von 32 Benutzern fanden diesen Bericht hilfreich.

Zu diesem Bericht wurden bisher 3 Kommentare abgegeben

Kommentar von Foxi (Foxi) 11.02.2011 um 23:29 Uhr
Mach doch einfach mal ein Testdownload, dann weißt du welcher Wert wirklich stimmt.
Kommentar von Wind47166 (Wind47166) 12.02.2011 um 10:17 Uhr
Schau in die Konfiguration vom Router rein dort steht die Geschwindigkeit,ansonsten installier mal den Netzmanager v.T-online alle Fehler beheben und PC mal optimieren
Kommentar von -GvS- (-GvS-) 13.02.2011 um 14:24 Uhr
ging entertain schonmal fehelrfrei? wie ist der receiver angeschlossen? bekannte hatten das problem-lag am kabel! einfach ma ausschlussverfahren!

Eigenen Kommentar abgeben

Melden Sie sich mit Ihren Benutzerdaten an, um Ihre Bewertung abzugeben. Wenn Sie noch kein Benutzerkonto haben, können Sie sich hier registrieren.

Kommentar abschicken