Anzeige

von , über "DSL 3.000" von Deutsche Telekom , am um 20:57 Uhr

geht es wieder zurück.... ins Jahr 2000 ?

bis vor 3 Wochen war ich ja ein echt zufriedener Kunde-- DSL 3000 lag an.. Am 30.1.2011 gabs es mir den Rest mit 350 - 800 Kbit war ich unterwegs !! nach einen Gespräch am 31.1.2011 mit den Service ..wurde mir mitgeteilt es liegt an meiner Technik.. -> Virenprogramm ,Virus ,Kabel zum Router verändert etc.. mein Rechner ist Viren frei und Kabel wurden nicht verändert !!!
nur komisch wenns an meiner Technik liegt... heute bei einer Messung kamen kurzzeitig 4.452 Kbit an !!
im Moment bewerte ich negativ !! und echte Hilfe war der Kundenservice für mich nicht..
Allgemein
Geschwindigkeit
Verfügbarkeit
Kundenservice
Preis-/Leistung

War dieser Bericht für Sie hilfreich?

War hilfreich Nicht hilfreich
24 von 54 Benutzern fanden diesen Bericht hilfreich.

Zu diesem Bericht wurden bisher 3 Kommentare abgegeben

Kommentar von Czeppi 01.02.2011 um 13:23 Uhr
Speedport.ip im Browser eingeben und un den Status schauen. Downstream und Upstream anschauen. Steht da was von 3072 ist die Leitung i.o. Am besten noch ausdrucken und an Telekom mailen.
Kommentar von Jo.F. 01.02.2011 um 21:07 Uhr
!! am Service Telefon.. wurde mir mitgeteilt ..das mein Speedtest nicht genau wäre weile der Server im Ausland steht !! !!!
Kommentar von Jo.F. 01.02.2011 um 21:08 Uhr
!! am Service Telefon.. wurde mir mitgeteilt ..das mein Speedtest nicht genau wäre weile der Server im Ausland steht !! !!!

Eigenen Kommentar abgeben

Melden Sie sich mit Ihren Benutzerdaten an, um Ihre Bewertung abzugeben. Wenn Sie noch kein Benutzerkonto haben, können Sie sich hier registrieren.

Kommentar abschicken