Anzeige

von , über "DSL 16.000" von Deutsche Telekom , am um 13:22 Uhr

Langsam, immer nur ca. 50%, d.h. 8.000 aus 16.000

Ich habe neulich gewechselt von M-Net DSL 6.000 zu T-Home DSL 16.000.

Es war ein Fehler zu wechseln! Bei M-Net bezahlte ich für 6.000 und bekam auch 6.000. Bei T-Home bezahle ich für 16.000, bekomme aber nur 8.000 -- mit dem selben FritzBox als vorher.

Ja, es funktioniert (deswegen die neutrale Bewertung). Aber warum so langsam, sogar nach Mitternacht???
Allgemein
Geschwindigkeit
Verfügbarkeit
Kundenservice
Preis-/Leistung

War dieser Bericht für Sie hilfreich?

War hilfreich Nicht hilfreich
17 von 40 Benutzern fanden diesen Bericht hilfreich.

Zu diesem Bericht wurden bisher 4 Kommentare abgegeben

Kommentar von wilson (Drozella) 18.08.2011 um 15:20 Uhr
Langsam? Wird evtl. das Optimale für die Leitung sein, die die t-com rund um die Uhr zur Verfügung stellt. Jammern auf hohem Niveau!!!
Kommentar von Jason (Jason) 18.08.2011 um 19:46 Uhr
Entweder PC (bei XP) noch optimal einstellen, oder Speedport fragen warum. http://forum.wieistmeineip.de/anleitungen-erklaerende-texte/leitungswerte-router-auslesen-interpretieren_1282.html
Kommentar von Flat 19.08.2011 um 21:00 Uhr
AGB lesen. Die Telekom garantiert bei einem 16000er mindestens ca 6000 kbit/s. Also alles im grünen Bereich, zumindest vertraglich gesehen..
Kommentar von flexibell 20.08.2011 um 21:27 Uhr
Hatte ich Anfangs auch. Lag aber an XP. Hatte eine zweite Partition mit XP auf der es ohne Probleme läuft. Durchnitlich mit ca. 15000

Eigenen Kommentar abgeben

Melden Sie sich mit Ihren Benutzerdaten an, um Ihre Bewertung abzugeben. Wenn Sie noch kein Benutzerkonto haben, können Sie sich hier registrieren.

Kommentar abschicken