Anzeige

von , über "DSL 1.000" von Deutsche Telekom , am um 22:32 Uhr

Quali brauchbar, Service nicht

Im Mai war ein Telefon-Flatrate-Vertrag mit Einschluss von Dsl-6000 vereinbart worden, Beginn Anfang Juni. Jetzt Anfang Juli läuft das immer noch nicht, soll auf Nachfrage wieder mal demnächst eingerichtet werden. Die bisherigen 1000 Mbit werden beim Test knapp erreicht.
Was bisher nicht klar geworden ist: Von Zeit zu Zeit, d.h. mal nach 5', mal nach 2 oder 3 h, ist die Verbindung weg. Kommt dann nach ähnlicher Zeit spontan wieder. Liegt das am Provider, an der Leitung oder am Router?
Jedenfalls ist es zwecklos bei der Service-Nummer anzurufen, da die nach Überwinden der Automatenstufen mit vielfachen Abfragen, Gedudel etc., auch niemand Kompetenten haben.
Allgemein
Geschwindigkeit
Verfügbarkeit
Kundenservice
Preis-/Leistung

War dieser Bericht für Sie hilfreich?

War hilfreich Nicht hilfreich
3 von 6 Benutzern fanden diesen Bericht hilfreich.

Zu diesem Bericht wurden bisher 2 Kommentare abgegeben

Kommentar von Charles 05.07.2007 um 00:06 Uhr
Ähm, wo liegt dein Problem? Ich wäre froh, wenn ich ne 1 GBit Anbindung hätte *feix*
Kommentar von pit 05.07.2007 um 13:19 Uhr
lol, keine ahnung und davon sehr viel ;-) vielleicht solltest du dich erst informieren bevor du hier so einen unsinn schreibst ;-)

Eigenen Kommentar abgeben

Melden Sie sich mit Ihren Benutzerdaten an, um Ihre Bewertung abzugeben. Wenn Sie noch kein Benutzerkonto haben, können Sie sich hier registrieren.

Kommentar abschicken