Anzeige

von , über "DSL 16.000" von Deutsche Telekom , am um 20:27 Uhr

t-com unfähig !!!

habe seit dem 18.06.07 das call & surf comfort plus 16000!!!
lief 3 tage ohne probleme und seit donnerstag früh nur verbindungsprobleme.
modem synchronisiert sich am laufendem band (eumix ip 300 mit firmwareupdate)der speedport w 701 mit dem bekomme ich gar keine verbindung zu stande, der synchroniert sich auch andauernd und schaltet sich ab und fängt wieder von vorne an !!!
hab schon in der zwichenzeit 6 mal die störung gemeldet und 6 mal die antwort bekommen das die störung behoben sei, was aber nicht der fall ist !!! das dsl lämpschen blinkt ununterbrochen und wenn ich mal im netz bin dann auch mit sehr geringer bandbreite aber nach einigen sekunden oder minuten ist der spass wieder zu ende !!!
es macht einfach kein spass mehr !!!
vorher mit meiner 6000 leitung hatte es auch funktioniert und es wurde auch getestet ob 16000 funktionieren und man versicherte mit alles ohne probleme !!! naja mal sehen wie lange es noch geht ??? spiele echt mit den gedanken zu kündigen und nen anderen anbieter zu nehmen !!! und das als langjähriger telekom kunde...
Allgemein
Geschwindigkeit
Verfügbarkeit
Kundenservice
Preis-/Leistung

War dieser Bericht für Sie hilfreich?

War hilfreich Nicht hilfreich
9 von 9 Benutzern fanden diesen Bericht hilfreich.

Zu diesem Bericht liegen derzeit keine Kommentare vor

Eigenen Kommentar abgeben

Melden Sie sich mit Ihren Benutzerdaten an, um Ihre Bewertung abzugeben. Wenn Sie noch kein Benutzerkonto haben, können Sie sich hier registrieren.

Kommentar abschicken