Anzeige

von , über "DSL 16.000" von Deutsche Telekom , am um 11:25 Uhr

T-online:Tarifleistung bis 16.000Kbit/s - tatsächl. Leistung bis 2.900Kbit/s

Ich nutze seit ca. 1 Jahr das Call&Surf-Paket der Telekom im Tarif bis 6.000 kbit/s. Die durchschnittl. Leistung lag jedoch im gesamten Zeitraum bei 2.900 kbit/s. Im November wurde mir eine Tarifänderung auf Call&Surf Plus mit bis zu 16.000 kbit/s angeboten. Nach Umstellung auf diesen Tarif habe ich k e i n e Veränderung der DSL-Geschwindigkeit feststellen, bzw. messen können. Nach wie vor erhalte ich nur zwischen 2.700 und 2.900 kbit/s. Der monatl. Grundbetrag wurde jedoch um 10,00 Euro erhöht. Dagegen habe ich Widerspruch eingelegt, der bisher jedoch lediglich mit Hinweis auf den gültigen Vertrag abgewiesen wurde. Zu den Gründen für den Widerspruch - die weit unter der Tarifleistung liegende Ist-Leistung - wurde keine Antwort gegeben. Das spricht nicht für guten Kundenservice!
Allgemein
Geschwindigkeit
Verfügbarkeit
Kundenservice
Preis-/Leistung

War dieser Bericht für Sie hilfreich?

War hilfreich Nicht hilfreich
12 von 31 Benutzern fanden diesen Bericht hilfreich.

Zu diesem Bericht wurden bisher 6 Kommentare abgegeben

Kommentar von Wind47166 (Wind47166) 23.01.2009 um 12:20 Uhr
Dann hast Du auch kein Firmwareupdate runtergeladen und optimier mal deinen PC, schau bitte auch vorher in der Konfiguration vom Router rein welche Geschw. vorhanden ist
Kommentar von Jason (Jason) 23.01.2009 um 12:27 Uhr
Lies mal die AGB und Leitungsbeschreibung. T-Com garantiert dort bei T-DSL-16000 mindesten 6304 kbit/s. Da kannst Du ansetzen.
Kommentar von Ich bin drin 23.01.2009 um 15:09 Uhr
@Neutraler,warum sollte ich meinen Standardsatz sparen,seh ich nicht ein ich werde das reinsetzen was mir passt und nicht weil es Dir nicht gefällt,also lass es
Kommentar von Der ganz normale User 23.01.2009 um 20:00 Uhr
Hier wissen doch Alle, dass der Wind ist drin usw. nicht zu den Kleversten gehört. Last ihm doch seinen einen Satz, damit er sich wenigstens damit bestätigt fühlt. :-)))
Kommentar von volk64 (volk64) 23.01.2009 um 23:15 Uhr
Der Beitragschreiber soll sich mal an die Nase fassen,warum das so ist??
Kommentar von Jubeh 25.01.2009 um 08:04 Uhr
Hatte ähnliche Probleme, habe jetzt den Rooter Speedport W503V kostenlos von der Telekom bekommen. Jetzt klappt es. Grüße

Eigenen Kommentar abgeben

Melden Sie sich mit Ihren Benutzerdaten an, um Ihre Bewertung abzugeben. Wenn Sie noch kein Benutzerkonto haben, können Sie sich hier registrieren.

Kommentar abschicken