Anzeige

von , über "VDSL 50" von Deutsche Telekom , am um 12:29 Uhr

VDSL50 Langsam

Nach der Umstellung von DSL 16000 auf VDSL sind wir
leider sehr unzufrieden. Die Geschwindigkeit reicht
bei weitem nicht an das was wir bezahlen und die
Abbrüche sind von 0-1 pro Tag auf 20-30 pro Stunde
angewachsen. Eine Störungsmeldung führte leider auch noch nicht zu gewünschten Erfolg.... SCHADE
Allgemein
Geschwindigkeit
Verfügbarkeit
Kundenservice
Preis-/Leistung

War dieser Bericht für Sie hilfreich?

War hilfreich Nicht hilfreich
25 von 54 Benutzern fanden diesen Bericht hilfreich.

Zu diesem Bericht wurden bisher 9 Kommentare abgegeben

Kommentar von Dirk Luxa 06.02.2013 um 16:08 Uhr
Mi 06.02.13 14:53 Uhr Deutsche Telekom; VDSL 50; DE-57482 14.142 kbps 4.186 kbps
Kommentar von satansrache (satansrache) 06.02.2013 um 16:38 Uhr
Leider fehlen hier konkrete Informationen.Eventuell sollte man erst mal seine eigene Hardware überprüfen.Ansonsten sollte man sich an die Service Foren der TK wenden.
Kommentar von Dirk Luxa 06.02.2013 um 16:59 Uhr
Im Zweifel die Hardware, hat sich binnen einem Tag (Umstellung auf VDSL) alles neu eingestellt und selbst zerstört ;-)...Aber es tut sich was... An der Störung wird gearbeitet.. Da kommt freude auf ;-
Kommentar von Userkabelinternet (Hans Wurst ) 06.02.2013 um 19:21 Uhr
Ich kann nur jedem raten,auf das Internet zu verzichten..Geht lieber in die Kneipe ein Bier trinken und Dart oder Karten zu spielen,wie früher auch,da war alles unkomplizierter...
Kommentar von Wind47166 (Wind47166) 07.02.2013 um 09:18 Uhr
Von 16000 auf VDSL50 wird von der Telekom nicht sofort umgestellt,das dauert etwas,denken sie bitte daran,dass alle Messungen nicht stimmen,schauen sie im Router rein,würde gerne helfen.ich erreiche 4
Kommentar von thatsme (thatsme) 07.02.2013 um 11:45 Uhr
Check deinen Router > angezeigte verbindung, dann speedtest.net, sonst störungsmeldung. kann mir nicht vorstellen, dass die nicht bearbeitet wird. natürlich kümmern die sich darum!?!
Kommentar von Dirk Luxa 09.02.2013 um 09:05 Uhr
Router getauscht; Splitter getauscht und siehe da, kein Bit besser.... 25000/4000 sind Max...
Kommentar von Dirk Luxa 13.02.2013 um 10:45 Uhr
Heute war der DTAG Adm da und hatte auch sehr schnell den Fehler gefunden. Kein Router, kein Splitter oder Innenleitung. Der APL (Übergabe Erdkabel zum Hausnetz ist defekt (blanke Drähte)
Kommentar von Dirk Luxa 14.02.2013 um 05:13 Uhr
Heute war der DTAG Adm da und hatte auch sehr schnell den Fehler gefunden. Kein Router, kein Splitter oder Innenleitung. Der APL (Übergabe Erdkabel zum Hausnetz ist defekt (blanke Drähte)

Eigenen Kommentar abgeben

Melden Sie sich mit Ihren Benutzerdaten an, um Ihre Bewertung abzugeben. Wenn Sie noch kein Benutzerkonto haben, können Sie sich hier registrieren.

Kommentar abschicken