Anzeige

von , über "3play (10000/1024)" von Unitymedia , am um 13:52 Uhr

150.000 Mbit/s nie erreicht

Bin irgendwann auf 3play Prämium > max 150.000 Mbit/s umgestiegen damit meine WebCam "gute" und "stabile" Bilder liefert.
Doch bin ich noch n i e über 98.000 Mbit/s hinausgekommen. Schade zahle ja 5,00 EUR extra ohne das ich eine Gegenleistung erhalte. Ansonsten bin ich zufrieden - vielleicht ändert sich j im Jahr 2013 noch was...
Allgemein
Geschwindigkeit
Verfügbarkeit
Kundenservice
Preis-/Leistung

War dieser Bericht für Sie hilfreich?

War hilfreich Nicht hilfreich
13 von 32 Benutzern fanden diesen Bericht hilfreich.

Zu diesem Bericht wurden bisher 5 Kommentare abgegeben

Kommentar von Netsurfer (Netsurfer 1965) 08.01.2013 um 14:35 Uhr
Haben Sie auch einen Gigabit Netzwerk ? Also Gigabit taugliche Netzwerkkarten und Router usw. ? Wenn nicht,werden die 150 Mbit auch nicht erreicht.
Kommentar von sieglarer 08.01.2013 um 21:38 Uhr
ich vermute auch das es an der hardware liegt. netzwerkkkarte und vorallem mal windows prüfen.
Kommentar von Putzig 08.01.2013 um 21:41 Uhr
Das nenne ich stöhnen auf hohem Niveau. Ich wäre schon froh,wenn ich bei 16MB Vertrag ständig 12MB zur Verfügung hätte.Aber nicht mal das klappt!
Kommentar von Rentner 09.01.2013 um 08:47 Uhr
Mensch Putzig versteh ich nicht,bei mir 64er mit Win 7 und Explorer 9 volle Geschwindigkeit,benutze ich Firefox geht der Computer sofort runter.Vielleicht liegt es daran,aber wirst du schon versucht..
Kommentar von Andreas Wrobel 13.01.2013 um 16:08 Uhr
Wahrscheinlich der falsche Router. Einfach mal UM anrufen, dass sie Dir den richten Router zuschicken. Oder, das hab ich gemacht, einen eigenen Router kaufen. Z.B. D-Link DIR-645.

Eigenen Kommentar abgeben

Melden Sie sich mit Ihren Benutzerdaten an, um Ihre Bewertung abzugeben. Wenn Sie noch kein Benutzerkonto haben, können Sie sich hier registrieren.

Kommentar abschicken