Anzeige

von , über "Flat 16.000" von Unitymedia , am um 07:17 Uhr

eigentlich gut

hallo leute.

haben von unitymedia 3play bekommen. es kamen zwei techniker, die innerhalb einer stunde mit allem fertig waren.
das fernsehen, und telefon funktioniert. aber der wlan router nicht.
im endeffekt musste ein techniker nochmal kommen, der dann mit seinen lateien auch am ende war.
und der wlan router funktioniert immernoch nicht.
wir können im moment nur über das modem mit kabel ins internet gehen. mir wurde vom techniker gesagt, dass er einem computerfachmann bescheid sagen will, dass er her kommt und das problem sucht. ich bin gespannt, weil wenn ich den router schon hier hab, möchte ich auch darüber rein gehen. trotz allem bin ich zufrieden.
hat auch jemand anderes erfahrung mit diesem problem????
Allgemein
Geschwindigkeit
Verfügbarkeit
Kundenservice
Preis-/Leistung

War dieser Bericht für Sie hilfreich?

War hilfreich Nicht hilfreich
5 von 11 Benutzern fanden diesen Bericht hilfreich.

Zu diesem Bericht wurden bisher 5 Kommentare abgegeben

Kommentar von Jack21 (F.Könning) 28.04.2010 um 08:25 Uhr
Die Frage ist, hat er den Router auch Configuriert? Also eingestellt, oder ist er erst garnicht im Router rein gekommen?
Kommentar von schnecke1985 28.04.2010 um 08:49 Uhr
@jack: es war bei installation ganz ganz kurz eine wlan verbindung da.
Kommentar von schnecke1985 28.04.2010 um 08:49 Uhr
und dann gings nur noch über kabel
Kommentar von schnecke1985 28.04.2010 um 08:50 Uhr
@andre zwiefka: das wurde mehrmals gemacht und ging trotzdem nicht
Kommentar von Börsianer 01.05.2010 um 20:48 Uhr
Dumusst nur eines machen, den Router konfigurieren über 192.169.1.1 Passwort erstellen und dann auf verbinden klicken, WLAN KANAL beachten!!!

Eigenen Kommentar abgeben

Melden Sie sich mit Ihren Benutzerdaten an, um Ihre Bewertung abzugeben. Wenn Sie noch kein Benutzerkonto haben, können Sie sich hier registrieren.

Kommentar abschicken