Anzeige

von , über "Flat 10.000" von Unitymedia , am um 08:35 Uhr

Erfahrung mit Unitymedia-Service

Seit dem 24.2.09 habe ich 3Play (10.000). In den ersten Tagen funktionierte alles prima. Dann trat bei einigen Radiosendern Rauschen auf und die DSL-Leistung schwankte sehr stark, teilweise war nur eine Leistung von 2.000 vorhanden. Ich habe die Berichte jeweis in einem Fax an UM mitgeteilt. In diesen Berichten habe ich das Problem jeweils sehr detailliert dargestellt (Ergebnis der Messung, Uhrzeit etc). Es gab immer sofort Rückrufe (2mal von einem Techniker und 1mal zum Abschluß vom Kundes-Service). Zu Beginn war sofort ein Techniker bei mir, um eine Messung vorzunehmen. Zum Ende der Aktion, als alle Mängel beseitigt waren, teilte mir der Kundenservice mit, dass es einen Leitungsbruch in einem "Knotenpunkt" gegeben habe. Außerdem sei die detaillierte Darstellung der Probleme hilfreich gewesen. Ich denke, besser hätte UM gar nicht reagieren können. Vielleicht könnte man auch sagen: wie man in den Wald hineinruft.......!
Allgemein
Geschwindigkeit
Verfügbarkeit
Kundenservice
Preis-/Leistung

War dieser Bericht für Sie hilfreich?

War hilfreich Nicht hilfreich
6 von 7 Benutzern fanden diesen Bericht hilfreich.

Zu diesem Bericht wurden bisher 3 Kommentare abgegeben

Kommentar von Remoka (Remoka) 05.03.2009 um 12:32 Uhr
Ist bei mir genau so gelaufen ...
Kommentar von ulizie 05.03.2009 um 14:31 Uhr
Außerdem empfehle ich den Speedtest bei UM (Service u. Speedtest).
Kommentar von Sascha5 (baum500) 05.03.2009 um 16:49 Uhr
Warum hast du den 3Play 10.000 genommen und nicht 3Play 20.000 das kostet doch genauso viel.

Eigenen Kommentar abgeben

Melden Sie sich mit Ihren Benutzerdaten an, um Ihre Bewertung abzugeben. Wenn Sie noch kein Benutzerkonto haben, können Sie sich hier registrieren.

Kommentar abschicken