Anzeige

von , über "Flat 32.000" von Unitymedia , am um 21:20 Uhr

habe 32.000 Leitung und speed Test download 520 Kbit!!

habe wie beschrieben- beim Speed Test alle Hintergrundprogramme ausgeschaltet. anti vir deaktiviert sowie auch die Firewall...wöchentlich verschlechtert sich mein Ergebnis.
Habe vorige Woche Unitymedia gemailt noch keine Antwort erhalten.
Habe extra von Alice / o2 gewechselt. Ein Herr Rogge von den Mitarbeitern kam. Er versprach mir alles sach- und fachgerecht zu intall. sonst hätte ich es nicht gemacht..
Denn FAST NIEMAND bekommt bei mir ne w-lan Verbindung hin. Habe einen Medion PC ca. 9 Jahre alt- mit veralterter w-lan karte.
Hatte einen Router netgear- der Aussendienstmitarbeiter sagte: "kein Problem, Neatgear verkaufen wir auch, können sie nehmen." Doch mein Router hatte keine Verbindung zum Modem aufgebaut- egal was wir in den Netzverb. einstellten- klar, w-lan drahtlos Verb. erstellen- es fand keine Hardware- auch nicht nach zurücksetzen des Routers, alle Schritte getan nichts, der Aussendienstmitarbeiter machte immer die obligatorischen Schritte sah die Wl-an Einstellung an- und dann erklärte er mir in 2 Std. immer wieder "die Orange Lampe am Router leuchtet, es heißt es erkennt die Verbindung nicht"...ach, ja- das muß man auch Stunden erklären..ich sagte ich kenne jem. in Gö.. der mir mal half..irgendwann als er mir zum 20 mal sagen wollte WARUM UND DARUM es NICHT geht (ohne eine Lösung zu nennen) fragte ich "was schlagen sie vor?" er: "also...also...mein Tip: rufen sie doch mal den Bekannten von Ihnen an" (also ich glaubte das kann doch nicht sein-ich sagte, sie kriegen es nicht hin, dann habe ich was anderes vor...daraufhin schrie er rum- das er das alles freiwillig tue- und ich dürfte auch nicht mehr KÜNDIGEN- nun habe ich den Reciver und solle zusehen..es würde teuer werden, ich soll einen Netzwerktechniker holfen.

...bis mir ein Student half- es dauerte 6 Stunden! Das Problem war mein PC...schön und gut, doch nun habe ich eine schlechtere Leitung als ALICE / o2 - dort hatte ich eine schlappe 1000der Leitung -und nun 32.000 und bekomme 560K-bit download- also extrem schlecht- und laut speed -test immer schlechter....Download ist ok

TV fast täglich kommt ne neue Meldung "es ist ein neuer Netzscan gefunden" und ständig führe ich es durch...
gestern: (TV mit Reciver von Unitymedia, smart Card im Reciver)
ich hatte VOX an- mitten in einer sendung bricht das Bild ab und dann kommt eine blaue SICHERHEITSMELDUNG "sie haben keine Berechtigung" (oder sowas) bei VOX!!!
dann knackt es immer im TV - dann bleiben Bilder hängen...

langsam reichts...
Allgemein
Geschwindigkeit
Verfügbarkeit
Kundenservice
Preis-/Leistung

War dieser Bericht für Sie hilfreich?

War hilfreich Nicht hilfreich
29 von 32 Benutzern fanden diesen Bericht hilfreich.

Zu diesem Bericht liegen derzeit keine Kommentare vor

Eigenen Kommentar abgeben

Melden Sie sich mit Ihren Benutzerdaten an, um Ihre Bewertung abzugeben. Wenn Sie noch kein Benutzerkonto haben, können Sie sich hier registrieren.

Kommentar abschicken