Anzeige

von , über "Flat 32.000" von Unitymedia , am um 20:32 Uhr

Nach der Umstellung wurde das erste mal von Unitymedia mit Schrott versorgt.

Ich habe mir die 32.000 Leitung zugelegt.
Die 16.000 lief bis davor konstant um die 15.000 bis 16.000.
Jetzt nach der Umstellung sind totale Schwankungen an der Tagesordnung.
Diese bewegen sich zwischen 32 und 6.000.
Nachfrage ergab das würde an meinem WELAN liegen. nur bei der 16.000 Leitung wo ich zufrieden war hatte ich den gleichen WELAN Anschluss.
Ich werde mir demnächst die Mühe machen einen direkten Anschluss, ohne WELAN zu installieren. Sollte es da das gleiche Ergebnis bringen, schreibe ich durch alle Foren von diesem beschissenen Zustand.
Eigentlich bin ich sonst mit meinem Paket bei Unitymedia zufrieden.
Nur mit dieser Umstellung nicht. und nicht mit der leichtfertigen und nichtsbringenden Aussage des Supports. Sollte sich hier der Zustand nicht ändern werde ich wieder wechseln.
Allgemein
Geschwindigkeit
Verfügbarkeit
Kundenservice
Preis-/Leistung

War dieser Bericht für Sie hilfreich?

War hilfreich Nicht hilfreich
16 von 30 Benutzern fanden diesen Bericht hilfreich.

Zu diesem Bericht wurden bisher 6 Kommentare abgegeben

Kommentar von Netsurfer (Netsurfer 1965) 21.07.2011 um 23:01 Uhr
Sofern mit WELAN = WLAN gemeint ist,kann man damit nicht den Speed korrekt messen.Immer per LAN Kabel.WLAN liefert niemals korrekte Ergebnisse.Mit Schrott hat gar nichts zu tun.Erstmal informieren :-)
Kommentar von nobbi und Anka 22.07.2011 um 00:26 Uhr
Installiere dir einen direkten Kabelanschluss und das Problem ist gelöst. Bei uns war es ebenso
Kommentar von Tieger (Tieger) 22.07.2011 um 13:27 Uhr
bei WLan ist niemals eine korekte messung möglich ich habe mit LAN Kabel immer vollen Speed
Kommentar von Olaviodehoero 23.07.2011 um 09:17 Uhr
Für alle welche mich jetzt auch für blöd hinstellen wollen, ich bin ja bei weitem keine Experte und somit Dankbar wenn ich eine Möglichkeit bekomme wissen durch andere zu erhalten. Also Man man ist k
Kommentar von Olaviodehoero 23.07.2011 um 09:19 Uhr
Fersteht mich doch bitte, warum ging es reibungslos mit der 16.000 Leitung und jetzt mit 32.000 nicht mehr.
Kommentar von Putzig 23.07.2011 um 15:24 Uhr
Einfach mal mit einem anderen Wlan Router versuchen,anderer Hersteller zB Fritz Box. Vielleicht kann der vorhandene Router keine 32000 verarbeiten oder muss umkonfiguriert werden.

Eigenen Kommentar abgeben

Melden Sie sich mit Ihren Benutzerdaten an, um Ihre Bewertung abzugeben. Wenn Sie noch kein Benutzerkonto haben, können Sie sich hier registrieren.

Kommentar abschicken