Anzeige

von , über "Flat 10.000" von Unitymedia , am um 14:45 Uhr

Nur die Werbung ist gut

Meinen Wechsel zu Unitymedia Ende letzten Jahres habe ich mittlerweile bereut. Ich habe den Eindruck, dass sie nur gute Werbung machen, aber es steckt nichts dahinter.
Die Leidensgeschichte fing schon bei der Erstinstallation an. Unitymedia arbeitet ja nur mit "Partnern" zusammen. Die Erstinstallation erfolgte durch die Firma DDT. Es wurde ein Termin vereinbart. Zu diesem Termin erschien ein Mitarbeiter und tauschte als erstes den Hausverstärker gegen einen Verstärker mit Rückkanal aus. Das Ergebnis war, dass mein Fernsehbild plötzlich schlecht war. Habe den Techniker darauf angesprochen. Er meinte, dass es am Hausnetz liegen müsste. Haben daraufhin den Verstärker wieder zurücktauschen lassen und siehe da, das Bild war wieder super. Daraufhin nahm der Techniker einen anderen "neuen" Verstärker in Betrieb, das Bild wurde besser, aber nicht gut. Er holte sich Verstärkung durch einen Kollegen.(" Hole meinen Chef, der hat mehr Ahnung als ich") Als dieser kam, wurde das Netz "aufwendig" durchgemessen. Mit dem Ergebniss, dass wohl das Hausnetz defekt ist. Nach diversen Diskussionen mit seinem "Chef" wurde einige Einstellungen am Verstärker vorgenommen, und siehe da, plötzlich war das Fernsehbild wieder super. Er meinte daraufhin, dass es eigentlich nicht seine Aufgabe sei, Störungen zu beseitigen und diese Arbeit kostenpflichtig sei. Nach weiteren hitzigen Diskussionen mit ihm über dieses Thema machte ich von meinem Hausrecht gebrauch und warf ihn raus. ( Einsatz bis zu diesem Zeitpunkt ca 2,5 Std...)
Sein Kollege konnte sich nun endlich an die eigentliche Installation des Internet/ Telefonanschlusses begeben. Als "Add on" bekam ich von Unitymedia eine Fritzbox, welche zügig installiert wurde. Damit war die Leistung für diesen Tag erbracht.
Als Routingtermin meiner drei Rufnummmern wurde mir schriftlich der 28.11.08 mitgeteilt. Alles sollte in der Nacht vom 27. auf den 28.11. automatisch ablaufen.
Am 28.11.08 hatte mein alter Anbieter die Anschlüsse auch abgeschaltet. Bei Unitymedia waren aber immer noch meine Übergangsnummern geschaltet. Nach diversen Telefonaten mit der Servicehotline und verschiedenen Nennungen der "Ursachen" schaltete Unitymedia schon am übernächsten Tag ( 30.11.08) meine Hauptnummer. Die beiden anderen Rufnummern wurden nach weiteren diversen Telefonaten dann auch innerhalb einer Woche geschaltet. ( starke Leistung !!).

Der Anschluss lief daraufhin relativ störungsfrei. ( 2-3 Ausfälle in den ersten 4 Monaten.)

Anfang April aber stellte wir fest, dass wir zeitweise telefonisch nicht erreichbar waren. Der Fehler machte sich nur bemerkbar, wenn wir telefonieren wollten, konnten wir keine Wahl absetzen und bei ankommenden Gesprächen hatte man ein Besetztzeichen. Nach einem Reset des Kabelmodems ( Typ SB5102E) war der Fehler für ca. 3-4 Tage beseitigt.( Internet war nicht beeinträchtigt).
Habe diese Störung per Mail am 06.04.09 an Unitymedia gemeldet. Nach zwei Tagen meldete sich die Störungshotline und fragte nach. Habe das Fehlerbild erneut geschildert. Als Ursache wurde ein defekt des Modems angenommen und es sollte ausgetauscht werden. Mir wurde gesagt, dass man sich wegen eines Termines mit mir in Verbindung setzen wird.
Am nächsten Tag rief mich die Firma IET im Auftrag von Unitymedia an und sagte, dass bei mir ein Modem getauscht werden sollte und "heute nachmittag" ein Techniker vorbeikommt. Da ich aber berufstätig bin und an diesem Nachmittag nicht zuhause war, wollte ich einen alternativen Termin haben. Daraufhin wurde die Dame sehr unfreundlich und sagte, dass sie keien genauen Termine machen könne.

Wir einigten uns aber dann trotzdem auf den 16.04.09 zwischen 12 und 16 Uhr.

Am 15.04.09!! ( ein Tag vor dem Termin) rief mich ein Techniker an und sagte, dass er um 16 Uhr zum Modemtausch vorbei kommen wollte. Da ich zu diesem Zeitpunkt zuhause war, nahm ich den Vorschlag an. Ich fragte, ob er die Dauer des Tausches abschätzen könne, da ich um 17 Uhr das Haus wegen eines anderen Termines verlassen müsse. Er sagt, dass es kein Problem sei...

Pünktlich um 16 Uhr kam er und tauschte das Modem, allerdings gegen ein anderes Modell aus und lies es durch Unitymedia initialisieren. Die Initialisierung sollte ca 10 Minuten dauern. Ich fragte ihn, ob das andere Modell denn auch in Verbindung mit der Fritzbox und den drei Rufnummern funktionieren würde. Er bejahte dieses. Nach 10 Minuten passierte garnichts. Das neue Modem lief nicht. Es stellte sich heraus, dass wir doch wieder ein Modell "Typ SB5102E" benötigen. Mittlerweile war es 16.30 Uhr.
Er telefonierte sich die Finger wund, um ein Ersatzmodem zu bekommen.
Auf meine Bitte, doch das alte Modem wieder in Betrieb zu nehmen, sich in Ruhe ein neues zu besorgen und am morgigen Tag zum eigentlichen Termin wieder zu kommen, sagte er nur, dass Unitymedia dieses nicht wollte, da sie dann ja zweimal initialisieren müssten. Auf meine Bitte hin rief er Unitymedia noch einmal an und gab meinen Wunsch weiter. Als er nicht weiter kam, reichte er sein Handy an mich weiter. Auch ich bat darum, dass alte Modem wieder in Betrieb zu nehmen und morgen in Ruhe den Tausch vorzunehmen. Ein sehr unfreundlicher Mensch sagte mir in einem noch unfreundlicherem Ton, dass ich daruf keinen Anspruch hätte und mich nicht so anstellen solle. Ich verbat mir diesen Ton, doch er wurde noch unfreundlicher. Ich sagte ihm, dass ich noch einen Termin hätte und jetzt eigentlich das Haus verlassen müsste, aber dies interessierte ihn nicht. Mittlerweile war es 17 Uhr und ich sagte meinen Termin ab.
Der Techniker fuhr los, um ein Modem zu besorgen. Um ca 18.30 Uhr kam er mit einem neuen Modem zurück und wollte es in Betrieb nehmen. Leider war nun kein Mensch bei Unitymedia mehr erreichbar, der es initialisieren konnte. Angeblich würde dieses in der Nacht automatisch geschehen... Er hinterlies mir freundlicherweise seine Handynummer.

Am nächsten Morgen war der Anschluß immer noch gestört. Ich rief den Techniker und nach ein paar Minuten funktionierte der Anschluß wieder. ( 16.04.09)
Am 17.04.09 ca 21 Uhr fiel der Anschluss erneut aus. Kein Telefon und Internet möglich. Musste eine Meldung per UMTS Karte absetzen. Um 0 Uhr lief er wieder...

Heute musste ich das Modem wieder einmal reseten, da der Anschluss wieder komplett ausgefallen war.

Mal sehen, wie es weitergeht.

Fazit: der einzige Lichtblick in meiner Geschichte war der Einsatz des Servicetechnikers der IET. Er versuchte das beste aus dieser Sache zu machen. Danke an der Stelle.

Denn Rest kann man vergessen. Unitymedia muss dringend an seinem Auftreten und der verkauften Leistung arbeiten.

Ach übrigends: Habe auch seit der Einrichtung noch nicht die gemietete Geschwindigkeit gehabt. Bei diversen Test liege ich immer nur zwischen 4500 und 6000 kbit / s

Allgemein
Geschwindigkeit
Verfügbarkeit
Kundenservice
Preis-/Leistung

War dieser Bericht für Sie hilfreich?

War hilfreich Nicht hilfreich
32 von 40 Benutzern fanden diesen Bericht hilfreich.

Zu diesem Bericht wurden bisher 2 Kommentare abgegeben

Kommentar von Börsianer 19.04.2009 um 18:04 Uhr
http://www.unitymedia.de/speedtest/..mal hier testen...keine Probleme hatte ich bis auf 2 Störungen, ansonsten immer so 20 Mbit, Telefonie gut...Wahrscheinlich sind bei dir die Kapazitäten begrenzt, d
Kommentar von mentali 23.04.2009 um 13:24 Uhr
Leider ist die Kompetenz der Service-Leute vor Ort sehr begrenzt, die der Online-Spezies ebenfalls! Dies wird nur noch durch den miesen Umgangston mit den Kunden übertroffen!

Eigenen Kommentar abgeben

Melden Sie sich mit Ihren Benutzerdaten an, um Ihre Bewertung abzugeben. Wenn Sie noch kein Benutzerkonto haben, können Sie sich hier registrieren.

Kommentar abschicken