Anzeige

von , über "Doppel-Flat basic DSL 6.000" von Versatel , am um 23:27 Uhr

Hätt ich bloß voher hier gelesen

Bei mir sollten eigentlich 16Mbit möglich sein, gewählt hab ich eine 6000er TripleFlat. Seit einer guten Wochen (seit der Anschluß geschaltet wurde) kämpfe ich darum, daß das Internet endlich zufriedenstellend läuft. Erst gabs gar keine Verbindung (das Modem hat nocht mal synchronisiert), dann gings für fast 2 Tage und nun kreple ich mit 550 kbit Downstream hier herum und Versatel scheint die Sache nicht in den Griff zu bekommen.
Nach dem was ich hier lese, wohl leider kein Einzelfall.
Furchtbar finde ich, daß ich jedesmal beim Anrufen wieder von neuem gefragt werde (auch wenn ich über das Telefonmenü bereits vorgebe, daß es sich nach wie vor um die gleiche Störung handelt), wie mein Router heißt und ob ich auch in der Lage war, die Kabel richtig einzustecken.
Allgemein
Geschwindigkeit
Verfügbarkeit
Kundenservice
Preis-/Leistung

War dieser Bericht für Sie hilfreich?

War hilfreich Nicht hilfreich
10 von 13 Benutzern fanden diesen Bericht hilfreich.

Zu diesem Bericht wurden bisher 5 Kommentare abgegeben

Kommentar von janine 01.11.2007 um 09:29 Uhr
Du bist nicht allein! http://tinyurl.com/28blt2
Kommentar von Jürgens 01.11.2007 um 09:37 Uhr
nein das bist du nicht habe das auch bei der Telekom
Kommentar von jaffa (lihedheb) (User gesperrt) 01.11.2007 um 15:51 Uhr
ich liebe versatel.
Kommentar von Goldfield (.) (User gesperrt) 01.11.2007 um 22:49 Uhr
versatel for ever
Kommentar von Loncar (Volker L.) (User gesperrt) 02.11.2007 um 00:50 Uhr
Dieser Kommentar wurde vom wieistmeineip.de-Team gelöscht.

Eigenen Kommentar abgeben

Melden Sie sich mit Ihren Benutzerdaten an, um Ihre Bewertung abzugeben. Wenn Sie noch kein Benutzerkonto haben, können Sie sich hier registrieren.

Kommentar abschicken