Anzeige

von , über "Internet & Phone DSL 50 (VDSL)" von Vodafone , am um 17:38 Uhr

alles in allem OK

Seit ca. einem halben Jahr funktioniert in unserem Kreis nun VDSL 50 und seit einigen Tagen läuft die Sache auch bei mir. Allerdings gab's anfangs auch Probleme, aber alles der Reihe nach.

Sehr groß war die Freude letzten Sommer als unsere Verbandsgemeinde bekannt gab das es hier in unserer Region(Rhein Hunsrück Kreis) endlich schnelles DSL geben sollte. Bis dato hatte ich einen Funk DSL Anbieter der leider teuer und die angegebene Geschwindigkeit nahezu nie lieferte. Seit dem 01.Jan 13 bin ich nun Vodafone Kunde. Anfangs lief alles gut dieDSL Easybox 903 kam kurz vor Weihnachten und der Auftragstatus lief lt. Homepage Planmäßig.

Am 02.01 dann war Anschalttermin und erwartungsvoll verkabelte ich alles miteinander und...nichts funktionierte :-(. Das Telefon sagte mir immer wieder nur ich solle die Easybox gemäß der Anleitung anschließen. Also ab an die Hotline. Diese ist bei Voafone aus dem Dt. Festnetz und dem Vodafone D2 Netz kostenlos. Ich schilderte mein Problem, erklärte das an meiner Box die Lichter nicht leuchten würden die es eig. sollten usw.

Man riet mir zu einem Reset der Box, was aber nix half. Dann einen Tag später traf der Techniker der Telekom ein und prüfte die Leitungen durch, alles i.O. sagte er nur kurz und knapp. Von bekannten wusste ich das eine Anbieterwechsel oft mit Problemen behaftet ist die der Verbraucher leider aussitzen müssen. Also rief ich wieder die Hotline an. hier dauerte es diesmal über 20 Min bis ich mein Problem schildern konnte :-( und geholfen bekam ich leider auch nicht. Immerhin sicherte man mir zu man werde sich melden und müsse erst noch den Bericht des Technikers auswerten.

Nach dem Wochenende am Montag bekam ich eine SMS von Vodafone mit der Mitteilung das meine Störung eingegangen und behoben sei. Große Freude kam auf...leider nur kurz. Denn als ich an meine Box kam blinkte das Internetsymbol immer noch blau(statt einem Dauerrot) und klickte immer mal wieder. Etwas genervt rief ich erneut bei Vodafone an. Diesmal klappte es recht schnell(knappe 05 min)bis ich einen Kundenberater am Telefon hatte. Wieder erklärte ich mein Problem und bekam rel. schnell eine neue Box zugesichert.

2 Tage später: Meine neue Box kam wie versprochen, also alles wieder verkabeln und dann...tatsächlich nach Eingabe der Installationscodes leuchteten alles LED's der Box in rot :-). Aslo schnell zum Telefon und Internetcheck. Es kam ein Freizeichen und Internet lief auch. Ein erster Speedtest der neuen Leitung erfreute mich dann sehr. Denn die Download Geschwindigkeit betrug 50083 kbit/s und der Upload lag bei 7682kbit/s.

Alles in allem ging bei mir eine Woche lang nix was natürlich nicht schön ist aber letztendlich doch verschmerzbar. Über den Vodafone Service kann ich eig. nicht viel negatives berichten. Außer das ich einmal am WE knapp 30 Min in der Warteschleife war und dieser Mitarbeiter auch eher einen "genervten" Eindruck auf meine erneute Anfrage hinterließ. Ansonsten läuft momentan alles Probleme. Vor allem das schnelle DSL ist wirklich klasse. Hatte man vorher oft nur eine schlechte (Funk)Verbindung und manchmal nicht einmal eine Tausender Leitung ist diese VDSL 50 hier wirklich klasse. Ich hoffe ich konnte mit meinen Schilderungen ein wenig helfen.
Allgemein
Geschwindigkeit
Verfügbarkeit
Kundenservice
Preis-/Leistung

War dieser Bericht für Sie hilfreich?

War hilfreich Nicht hilfreich
13 von 27 Benutzern fanden diesen Bericht hilfreich.

Zu diesem Bericht liegen derzeit keine Kommentare vor

Eigenen Kommentar abgeben

Melden Sie sich mit Ihren Benutzerdaten an, um Ihre Bewertung abzugeben. Wenn Sie noch kein Benutzerkonto haben, können Sie sich hier registrieren.

Kommentar abschicken