Anzeige

von , über "DSL Flat 6000" von Vodafone , am um 20:34 Uhr

NIe wieder Vodafone ; den deren "Kundendienst" ist gleich Null !

Seit 14.12.07 habe ich einen Vertrag mit Vodafone über 6000kbit/s Download.
Seit Beginn dieses Jahres betrug die erzielbare Geschwindigkeit von einem Tag zum anderen nur noch dauerhaft ca. 3000 bis 4000kbit/s.
Auf meine Beschwerde hierauf wurde mir, wie zum Hohn, mitgeteilt, dass meine Bandbreite "wunschgemäß" auf 2000kbit/s geändert wurde.
Meine mehrfachen Proteste,sogar an die Geschäftsführung von Vodafone (letzteren per Post) führten zu keinerlei Reaktion.
Ich forderte- bis heute erfolglos- eine Reduzierung des Pauschalbetrages und zu letzt die Einräumung eines Sonderkündigungstechtes.
Alles erfolglos, die "Herren reagieren vornehm einfach nicht".
Ich kann den Ablauf der Mindestvertagslaufzeit kaum erwarten
Nie wiedre Vodafone; denn deren "Kundendienst" ist gleich Null.
Allgemein
Geschwindigkeit
Verfügbarkeit
Kundenservice
Preis-/Leistung

War dieser Bericht für Sie hilfreich?

War hilfreich Nicht hilfreich
58 von 78 Benutzern fanden diesen Bericht hilfreich.

Zu diesem Bericht wurden bisher 7 Kommentare abgegeben

Kommentar von Jens Bücher 04.03.2009 um 21:21 Uhr
Dieser Kommentar wurde vom wieistmeineip.de-Team gelöscht.
Kommentar von hekahe 05.03.2009 um 17:07 Uhr
Dieser Kommentar wurde vom wieistmeineip.de-Team gelöscht.
Kommentar von geromino 10.03.2009 um 11:21 Uhr
Wenn man hier so alles ließt über die Provider dann dürfte keiner mehr Telefonieren oder in das Internet gehen und mit einen Provider einen Vertrag abschließen.
Kommentar von Eberhard 22.03.2009 um 23:22 Uhr
Dieser Kommentar wurde vom wieistmeineip.de-Team gelöscht.
Kommentar von ony 26.03.2009 um 11:50 Uhr
Scheiße, genau das gleiche Problem habe ich auch wurde auch heute auf 2000 umgestelt, weil angäblich meine Leitung 6000 nicht mehr geeignet am sonsten werde die Netzt steutungen haben.
Kommentar von vergissberlin (A. Lademann) 04.04.2009 um 00:03 Uhr
Ich finde diese "bis zu 16tkbit/s" Angaben auch unverfrohren. Es sollte festere Bindungen geben!
Kommentar von ph.muller 10.06.2009 um 11:30 Uhr
Statt 6000 nur 3500 hatte ich auch. Nach einige Minuten Trennung der Stromversorgung vom Netz, logte sich der Router neu ein und es war wieder die volle Leistung vorhanden.

Eigenen Kommentar abgeben

Melden Sie sich mit Ihren Benutzerdaten an, um Ihre Bewertung abzugeben. Wenn Sie noch kein Benutzerkonto haben, können Sie sich hier registrieren.

Kommentar abschicken