Anzeige

von , über "Doppel-Flat VDSL 50.000" von 1&1 , am um 21:42 Uhr

1&1: Nach 8 Wochen noch immer kein Anschluss

Am 12.01.2010 erteilte ich 1&1 den Auftrag, mir einen VDSL50000-Anschluss zu schalten.

Seither ist nichts passiert.

Auf meine Nachfrage hin wurden als Ursache Probleme mit der Schnittstelle zur Telekom angegeben.

Schriftlich wurde mir dagegen mitgeteilt, dass es in meinem Anschlussgebiet eine erhöhte Nachfrage gäbe.
Allgemein
Geschwindigkeit
Verfügbarkeit
Kundenservice
Preis-/Leistung

War dieser Bericht für Sie hilfreich?

War hilfreich Nicht hilfreich
34 von 45 Benutzern fanden diesen Bericht hilfreich.

Zu diesem Bericht wurden bisher 6 Kommentare abgegeben

Kommentar von Schubert 04.03.2010 um 22:17 Uhr
Dieser Kommentar wurde vom wieistmeineip.de-Team gelöscht.
Kommentar von Ruebezahl582 05.03.2010 um 08:14 Uhr
An wem hast Du den Auftrag erteilt (Geschäft oder Profiseller). Mach denen Druck,damit die Druck machen.
Kommentar von Foxi (Foxi) 05.03.2010 um 15:29 Uhr
In gewisser Weise hat Schubert schon recht. Alles negativ bewerten obwohl der Anschluß noch nicht erfolgt ist, ist schon seltsam. Ich seh in beiden Antworten allerdings keine Diskrepanz
Kommentar von Norman C. 05.03.2010 um 16:29 Uhr
Du musst immer wieder anrufen, was anderes bringt nichts. Gesetzlich dürfen die sich bis zum 1/2Jahr Zeit lassen, der Rest ist reine Kulanz! Hast du mit dem Dawis telefoniert?
Kommentar von Jason (Jason) 05.03.2010 um 17:07 Uhr
Dieser Kommentar wurde vom wieistmeineip.de-Team gelöscht.
Kommentar von egon k. 05.03.2010 um 18:41 Uhr
Dieser Kommentar wurde vom wieistmeineip.de-Team gelöscht.

Eigenen Kommentar abgeben

Melden Sie sich mit Ihren Benutzerdaten an, um Ihre Bewertung abzugeben. Wenn Sie noch kein Benutzerkonto haben, können Sie sich hier registrieren.

Kommentar abschicken