Anzeige

von , über "Flat 3.072" von 1&1 , am um 21:37 Uhr

Das war's dann also . . .

Ich habe vor einiger Zeit schonmal einen recht negativen Bericht abgefasst, heute eine Ergänzung dazu : Seit etwa 2 Monaten leide ich mit meinem Fritz!Box Home Server bei der Nutzung von W-Lan unter permanenten Verbindungsabbrüchen seit dem Aufspielen der aktuellsten Firmware auf den Router und habe versucht, diese Probleme mit 1&1 zu beheben, denn ich war es leid, dass mir regelmässig die komplette Verbindung (DSL und gleichermassen alle internen Verbindungen zum Router) abschmierte. Nun habe ich zwei Besuche eines Technikers vereinbaren können, welche nicht erschienen, danach erreichte ich einen Routeraustausch, der neue Router (das 8. Austauschgerät gleichen Typ's insgesamt bis heute) holte sich die aktuellste Firmware ohne Frage nach meiner Meinung dazu (ist illegal, denn ich muss nach geltendem Recht wenigstens gefragt werden) und somit war der gleiche Mist wieder im neuen Router. Leider verweigert 1&1 nun weitere Hilfen, weswegen nun ein Rechtsstreit in Vorbereitung ist, was mir unangenehm ist, denn eigentlich habe ich nichts gegen 1&1, jedoch scheint man hier zu glauben, dass man mit einem Kunden alles machen kann. Und leider bin ich mit diesem Problem nicht der Einzuge in meinem Bekanntenkreis, ich kenne weitere 4 Personen, die mit ihrem Home Server und somit mit 1&1 Probleme haben, seit die aktuellste Firmware aufgespielt wurde. Für mich steht ausser Frage, dass ich für Firmwarefehler nicht zur Verantwortung gezogen werden kann, jedoch 1&1 stellt sich stuhr und provoziert somit einen Konflikt. Sehr bedauerlich, da doch nach den Worten des Werbeschönlings von 1&1 die Verbindung nicht zu bemängeln sein soll. Aber einige Kunden wollen halt nicht nur eine schnelle, sondern darüber hinaus eine stabile und darüber hinaus, wenn sie die Zugangshardware selbst bezahlt haben, auch eine gute und nicht destruktive Firmware, die sauber arbeitet. Ich für meine Person hätte 1&1 noch vor 3 Monaten weiter empfohlen, jetzt kann ich davon nur noch abraten, da hier nicht nur der Eine nicht weiss, was der Andere sagt, sondern man hierzu und zu anderen Fehlern nicht steht. Ich finde das schade, da ich gehofft hatte, endlich einen Standort für's Leben gefunden zu haben . . .
Allgemein
Geschwindigkeit
Verfügbarkeit
Kundenservice
Preis-/Leistung

War dieser Bericht für Sie hilfreich?

War hilfreich Nicht hilfreich
17 von 30 Benutzern fanden diesen Bericht hilfreich.

Zu diesem Bericht wurden bisher 6 Kommentare abgegeben

Kommentar von asterix (asterix) 11.11.2010 um 23:22 Uhr
Deaktiviere mal die Funktion "Automatische Einrichtung durch den Dienste-Anbieter zulassen"
Kommentar von Foxi (Foxi) 12.11.2010 um 00:50 Uhr
Zusätzlich gibts auch eine Option: automatische Updates zulassen , die muss auch aus. Für die Einstellungen in der Box bist du selbst verantwortlich. 1und1 gibt die nur als Zugabe mit.
Kommentar von Jason (Jason) 12.11.2010 um 16:07 Uhr
Unabhängig davon würde ich mich emotionslos an AVM mit dem Problem wenden. Für die FritzBox ist AVM der zuständige Partner.
Kommentar von Lenin 12.11.2010 um 23:18 Uhr
Bitte mal den Leiter für Kundenzufriedenheit kontaktieren.
Kommentar von zyanidgas 13.11.2010 um 09:36 Uhr
deine berichte kannst du dir sparen du bist planlos sonst nix !!! 1. wer realisiert deine leitung, 2. welcheen router hast du 7240,7320,7112 oder 7113, 3. das wäre hilfreich
Kommentar von Pylox 16.11.2010 um 11:30 Uhr
Hallo, habe ebenfals das benannte Problem mit einer Fritz!Box 7320, laut 1&1 Techniker sollte ich die max Leistung auf 6% stellen was aber einer Reichweite von max 2m durch 2Wänden entspricht!

Eigenen Kommentar abgeben

Melden Sie sich mit Ihren Benutzerdaten an, um Ihre Bewertung abzugeben. Wenn Sie noch kein Benutzerkonto haben, können Sie sich hier registrieren.

Kommentar abschicken