Anzeige

von , über "1&1 DSL 16.000" von 1&1 , am um 14:53 Uhr

nur ärger mit 16k

ich hatte ein paar monate lang einen problemlos funktionierenden 16000er anschluss der auch immer vollen speed hergab. zwischen 28.12.07 und 28.01.08 hatte ich kein internet und seitdem wieder EXAKT den selber vertrag wie früher.... surf&phone komplett mit 16k.
seitdem habe ich jedoch einen konstanten wert mit knapp 6k und bin noch niiiiemals darüber rausgekommen.... speedtests hab ich jetzt wochenlang und zu ALLEN denkbaren zeiten gemacht.... immer ein wert von 5900kbit/s, auch nie weniger.
1&1 sagt es liegt an meiner netzwerkkonfiguration oder an meinem rechner, aber bis auf tips wie firewall ausschalten und firmware aktualisiern etc. haben sie nichts brauchbares parat. ich dachte immer "to support" wäre jmd unterstützen und nicht jemanden hinhalten und vertrösten dass es jetzt nunmal so ist und sie keine lust haben sich um das problem zu kümmern.

machen die alle nur praktikum oder nen ferienjob ?
....wobei sich die momentan praktika-machende generation da wohl besser auskennt als diese lachnummern.

Allgemein
Geschwindigkeit
Verfügbarkeit
Kundenservice
Preis-/Leistung

War dieser Bericht für Sie hilfreich?

War hilfreich Nicht hilfreich
11 von 12 Benutzern fanden diesen Bericht hilfreich.

Zu diesem Bericht wurden bisher 1 Kommentar abgegeben

Kommentar von maikaefer64 (maikaefer) 21.02.2008 um 17:49 Uhr
Melde dich mal im Forum. Da bekommst du bestimmt Hilfe.

Eigenen Kommentar abgeben

Melden Sie sich mit Ihren Benutzerdaten an, um Ihre Bewertung abzugeben. Wenn Sie noch kein Benutzerkonto haben, können Sie sich hier registrieren.

Kommentar abschicken