Anzeige

von , über "Doppel-Flat DSL 16.000" von 1&1 , am um 21:20 Uhr

Schlechtester Anbieter den ich kenne.

Meine Mutter hat Geschäflich einen Internet zugang von 1&1. Seid dem sie bei dehen ist gibt es nur probleme. Sie hat den Vertrag seit ca 6 Wochen und nur Probleme damit. Erst ist 2 mal die Leitung komplett ausgefallen und das jedesmal für 2 Wochen und jetzt wo sie entlich mal wieder funktioniert schaft sie nicht die Bezahlte geschwindigkeit. Sie hat 16000 gebucht und kommt gerade mal im Download im schnitt auf 50kByte/s und im Upload komischer weise auf 114kByte/s. Zieg anrufe bei 1&1 haben nicht zur Lösung des Problems beigetragen. Die behaupten jedes mal es würde am Rechner liegen egal was ist obwohl auch dieses nicht sein kann weil es mit mehreren rechnern ausprobiert wurde und sogar alle Kabel getauscht worden. 1&1 behart darauf das es am Rechner (Hardware) liege den die Leitung und Box wären angeblich fehlerfrei.
Allgemein
Geschwindigkeit
Verfügbarkeit
Kundenservice
Preis-/Leistung

War dieser Bericht für Sie hilfreich?

War hilfreich Nicht hilfreich
24 von 38 Benutzern fanden diesen Bericht hilfreich.

Zu diesem Bericht wurden bisher 13 Kommentare abgegeben

Kommentar von WattenHierLos (WattenNuDatten) (User gesperrt) 26.06.2012 um 11:07 Uhr
Hoffentlich wurde die Geschwindigkeit nicht hier gemessen, absolut unterirdisch dat Dingens, besser gesagt unnütz
Kommentar von Joergel (Joergel) 26.06.2012 um 17:04 Uhr
Es läßt sich ganz einfach feststellen welche Geschwindigkeit geschaltet ist. Nur die Benutzeroberfläche der Fritzbox mit "fritz.box" aufrufen. Schon kann man es ablesen...
Kommentar von XxMichaelxX 27.06.2012 um 00:39 Uhr
Die geschwinhdigkeit wurde bei speedmeter.de und hier gemessen.
Kommentar von XxMichaelxX 27.06.2012 um 00:41 Uhr
@ satansrache Weil meine Mutter davon keine ahnung hat. Fritzbox Fon 7112.
Kommentar von XxMichaelxX 27.06.2012 um 00:44 Uhr
@ joergel das habe ich mehr als einmal gemacht!
Kommentar von XxMichaelxX 27.06.2012 um 00:47 Uhr
Hier ein Link wo ich entgültik gemerkt habe das da was nicht stimmt. http://speedtest.qsc.de/ komme da gerade mal auf 34,4 KB/s. Wobei es egal ist wo ich etwas herunterlade ist immer dsd
Kommentar von XxMichaelxX 27.06.2012 um 00:47 Uhr
das gleiche
Kommentar von Jason (Jason) 27.06.2012 um 12:27 Uhr
Siehe hier: http://forum.wieistmeineip.de/anleitungen-erklaerende-texte/leitungswerte-router-auslesen-interpretieren_1282.html
Kommentar von XxMichaelxX 28.06.2012 um 01:46 Uhr
@ PlanB ja kann ich habe die Relevanten Bilder schnell mal auf ne Pg
Kommentar von XxMichaelxX 28.06.2012 um 01:48 Uhr
neue Page geladen. Die Adresse ist http://chaot.webnode.com/ da kann man alles sehen. Habe auch die Bilder für 1 und 1 dort hochgeladen die ich machen sollte.
Kommentar von XxMichaelxX 28.06.2012 um 21:28 Uhr
@ Jason2 Ja im Haus ist alles ok. Das mit der Störung war mir auch schon bewust nur das Problem ist das 1&1 eben der Meinung war das es an mir b.z.w. dem Rechner liege und nicht an der Leitung.
Kommentar von XxMichaelxX 28.06.2012 um 21:35 Uhr
Habe aber heute entlich per E-Mail antwort von denen bekommen mit der Nachricht das doch auf einmal ein Fehler vorliege und sie sich sofort darum kümmern wollen. Die Frage ist nur wan.
Kommentar von Pipifaxi 30.06.2012 um 09:06 Uhr
Wenn das der schlechteste Anbieter ist, hst Du sicherlich noch keine einschneidende Erfahrung mit der T-COM gemacht!!

Eigenen Kommentar abgeben

Melden Sie sich mit Ihren Benutzerdaten an, um Ihre Bewertung abzugeben. Wenn Sie noch kein Benutzerkonto haben, können Sie sich hier registrieren.

Kommentar abschicken