Anzeige

von , am um 14:12 Uhr

Immer langsamer von 18800-13000

Anfangs war alles Top 18800 kBit kam am Router an, nur es wurde innerhalb der letzten Jahre immer langsamer. Weil die Telekom viele andere Nutzer mit auf meinen Port gesetzt haben.

Nach dem ich mich vor 2 Jahren beschwert habe, war sofort ein Techniker bei mir der alles getestet hatte und gesagt hat das es definitiv an der Telekom liegt.
Dann kamen Anrufe vom Service Team die gesagt haben das der fehler nun behoben sei, ich habe es sofort getestet und Nein! Nicht der Fall. Dieses hatte die EWE oft versucht um den fehler aus dem system zu bekommen, obwohl sie selber wussten das die nicht stimmt!! Absolute Frechheit.
Tag darauf wieder ein Techniker mit neuen Router, Splitter, ntba, und das ging 4 Wochen so. Insgesamt waren 5 Techniker bei mir die mir alle das selbe erzählt haben, nur die ewe wollte die Telekom nicht anrufen...
Nach langen biegen und brechen ging es dann doch.

Nun nach über 7 Jahre DSL 16000 bei der EWE wieder nur 13000kBit und die Service Dame sagt ist leider technisch nicht mehr möglich bei ihnen...

Wie bitte ?! Ich wohne 600m neben dem DSL -Verteiler Häuschen und es soll nicht mehr gehen.?

Leider kann man immer noch nicht die Leistung einklagen. Als langjähriger Kunde wird man einfach nicht fair behandelt.

Laut Wieistmeineip kommt nur 10-11000 an.
Allgemein
Geschwindigkeit
Verfügbarkeit
Kundenservice
Preis-/Leistung

War dieser Bericht für Sie hilfreich?

War hilfreich Nicht hilfreich
13 von 17 Benutzern fanden diesen Bericht hilfreich.

Zu diesem Bericht liegen derzeit keine Kommentare vor

Eigenen Kommentar abgeben

Melden Sie sich mit Ihren Benutzerdaten an, um Ihre Bewertung abzugeben. Wenn Sie noch kein Benutzerkonto haben, können Sie sich hier registrieren.

Kommentar abschicken