Anzeige

von , über "DSL 4.000" von O2 , am um 00:09 Uhr

Bei mir klappt alles!

Ich kann die motzenden Kollegen hier im Forum nicht verstehen, da bei mir alles funktioniert.
Ich habe jetzt seit einer Woche o2 und kurz nachdem die Leitung aktiviert wurde, funktionierte auch der Router. Der hat sich selbstständig eingewählt und man konnte direkt telefonieren und surfen. Bei Bedarf kann man dann noch den DSL Connection Manager installieren, um seinen Telefonanschluss zu konfigurieren, was in der Regel sehr einfach funktioniert.
Ich habe 4000 bestellt und auch 4000 bekommen. Speedtest liegt nie drunter. Telefonieren funktioniert problemlos. Hatte bisher keine Abbrüche oder ähnliches. Telefonqualität ist vielleicht ein Hauch schlechter als bei nem normalen Telekom-Anschluss, der aber auch das doppelte kostet.
Alles in allem top!
Dass die Hotline Mist ist stimmt übrigens ;) Dafür sehr freundlich :D
Zudem noch ein Hinweis an alle, die immer nur meckern, dass sie ihre 16000 oft nicht voll bekommen. Das muss nicht unbedingt die Schuld des Providers sein. Oft geben die Leitungen in manchen Bezirken einfach nicht mehr her, so dass man eine geringere Geschwindigkeit nehmen muss, um problemlos surfen zu können.
Allgemein
Geschwindigkeit
Verfügbarkeit
Kundenservice
Preis-/Leistung

War dieser Bericht für Sie hilfreich?

War hilfreich Nicht hilfreich
13 von 19 Benutzern fanden diesen Bericht hilfreich.

Zu diesem Bericht wurden bisher 1 Kommentar abgegeben

Kommentar von wilson (Drozella) 07.06.2008 um 09:08 Uhr
Ich denke, wir hoffen alle mit dir, dass es so bleibt!

Eigenen Kommentar abgeben

Melden Sie sich mit Ihren Benutzerdaten an, um Ihre Bewertung abzugeben. Wenn Sie noch kein Benutzerkonto haben, können Sie sich hier registrieren.

Kommentar abschicken