Anzeige

von , über "DSL 16.000" von O2 , am um 00:47 Uhr

Unglaublich aber wirklich war !!!! ( 1 Jahr Vertrag davon nur 3 Monate Internet)



DLS bei O2 Can do

Am 10.09.07 sollte der Anschluss der Kundin geschaltet werden, der T-Com Techniker war pünktlich da.
Er ist hinter ihr Haus und hat da was umgesteckt. Laut ihm, sollte das in ca. 4 Stunden funktionieren.

Die Kundin ist meine Frau, ich arbeite in einem Fachmarkt und habe den Anschluß für uns beantragt.

Am 11.09.07 erster Anruf bei der Händlerberteuung, die Kundin solle sich gedulden, dass kann bis zun 48 Stunden dauern.

Am 12.09.07 nächster Anruf, jemand hat wohl was falsches eingetippt und deshalb kann es wohl noch dauern.
(Aussage vom Betreuer der Händlerbetreuung).

Es folgen ca. 15 Anrufe bei der Händlerbeteuung, bis sich letztlich einer bei mir im Laden zurückmeldet !!!!!!
Die Kundin bekommt insgesamt eine Gutschrift von 105 Euro. Weil bis jetzt schon viel falsch gemacht wurde.
Es wird ein Techniker von O2 bestellt, der auch Pünktlich kommt(am 21.09.07) aber nach 1 Minute wieder das Haus verlässt, nach dem er nur kurz die Dose misst und feststellt, dass kein Signal aus der Dose kommt.
Der Kundin wird vom Techniker gesagt: O2 meldet sich bei ihnen, um einen neuen Termin mit dem T-Com Techniker. 4 Stunden später kommt ein T-Com Techniker ohne Anmeldung und wirft eine Benachrichtigung in den Briefkasten (nicht angetroffen).

Am 21.09.07 telefoniere ich 6 Mal mit der Händlerbetreuung und bekommer 4 Verschieden Auskünfte.

1. Bitte gedulden sie sich, O2 ruft bei ihnen so schnell wie möglich zurück

2. Das ist noch kein Eskalationsfall, deshalb wird sie noch keiner zurück rufen. Erst nach 14 Tagen.

3. Da wir noch keine Rückinfo von Techniker haben, können wir keinen weiteren Termin vereinbaren.

4. Wir warten auf Rückinfo vom Techniker, dann wird sich jemand von der T-Com melden.????

Zeitgleich bekommt die Kundin eine Rechnung von der T-Com für Oktober.?
O2 hat nicht, wie zugesagt den T-Net Anschluss gekündigt, obwohl ich mehrmals bei der Betreuung deswegen nachgefragt habe. !!!!!!!!
Nachdem ich zum 3 mal mit der Kündigung gedroht habe, und schon alle Papiere bereithalte, auch die vom Mobilfunkvertrag der Kundin, die das Wort O2 nicht mehr hören kann, ruft einer vom Backoffice von O2 an.
Er macht einen Termin für den T-Com Techniker der am 2.10.07 kommen soll.

Am 2.10.07 wartet die Kundin von 12-17 Uhr auf den Techniker aber keiner kommt.
Um 18 Uhr ruf ich bei der Händlerbetreuung an und man gibt mir einen neuen Termin.

Am 8.10.07 sollte der T-Com Techniker zwischen 8-12 Uhr bei der Kundin sein.(Fehlanzeige) !!!!!
Ich rufe bei der Bereuung an und man sagt mir Wort wörtlich
Der Termin kann auch nicht funktionieren, denn die T-Com muss den erst bestätigen.
Das hat mit der Betreuer am 2.10.07 aber nicht gesagt.
Und somit ist wieder 1 Woche verflogen wegen einer Falschaussagen der Händlerberteuung.

Ich lasse mir noch mal einen Termin (am 12.10.07) 8-12 Uhr geben.
Am 11.10.07 Händlerbetreuung angerufen und mir den Termin bestätigen lassen!!!
Der Termin wurde mir auch vom Vertriebsbeauftragten bestätigt.

Am 12.10.07 von 8-14.30 Uhr auf den Techniker gewartet, aber keiner kam.

Am 13.10.07 die Händlerbetreuung angerufen und gefragt, warum keiner gekommen ist?
Die Antwort lautete: Die Kundin wurde am 12.10.07 angerufen um einen Termin abzusprechen?????
Warum absprechen? Wenn der Termin schon bestätigt worden ist?

Antwort: Das war nur ein Wunschtermin, der aber noch nicht bestätigt ist!!!!!!!
Ich glaube die wollen die Kundin und mich wohl veräppeln !!!!

Am Montag wird die Kundin den DSL und ihren Mobilfunkvertrag bei O2 Kundigen, wenn sich heute keiner mehr von O2 meldet und den letzten Termin vereinbart.! (es hat jemand angerufen)

Am 16.10.07 kommt tatsächlich ein T-Com Techniker bei der Kundin vorbei und bekommt es hin. !!!!!

Aber statt der versprochenen 16.000 Leitung wird (kostenlos auf 8.000)
halbiert.Und weil der Zyxel Router ständig die Verbindung kappt, habe ich jetzt eine AVM 7140 angeschlossen und das Internet funktioniert viel besser mit max. 8.500 kb.
O2Voip funktioniert mit O2 DSL und AVM nicht !!!!!

Vom 6.11.07 bis 12.11.07 sinkt die Downloadrate auf 30-80kb.
Hotline angerufen, aber die finden keinen Fehler. Der Router zeigt auch an das DSL 6.500 verfügbar ist.

Vom 11.11.07 an bricht die Leitung nach 2 bis 5 Minuten zusammen, mit beiden Routern !!!!
Der Router sync ist zwischen 850 und 8500kb.O2 Hotline sieht jetzt auch, das etwas nicht stimmt, aber eine Lösung gibt es nicht, ich soll warten.

Am 13.11.07 wird die DSL Leitung auf 4000 runtergesetzt damit die Leitung stabil funktioniert.

Am 14.11.07 ist die Leitung instabil, Download 10-25kb, rauswurf nach 1-2 Minuten

Am 15.11.07 um 18.56 synct die Leitung bei 4457kb der Download ist nach 11 Tagen das erste mal wieder in Ordnung !!!!

Am 23.12.07 synct die Leitung zwischen 300kb und 4475kb, es fängt wieder an !!!!!!

Am 08.01.08 synct die Leitung von 3000-4000kb und ich fliege wieder alle paar Minuten aus dem Netz, die letzten 2 Wochen
immer das selbe Problem, mal geht es ein paar Stunden gut, oder ein paar Minuten Hier ein Protokoll der Fritzbox:

08.01.08 23:50:05 DSL antwortet nicht (Keine DSL-Synchronisierung).
08.01.08 23:49:27 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 217.187.186.xx, DNS-Server: 62.53.135.xxx und 193.189.244.xxx, Gateway: 213.20.58.225
08.01.08 23:49:21 DSL ist verfügbar (DSL-Synchronisierung besteht mit 3337/319 kbit/s).
08.01.08 23:49:04 DSL-Synchronisierung beginnt (Training).
08.01.08 23:49:00 DSL antwortet nicht (Keine DSL-Synchronisierung).
08.01.08 23:48:53 Internetverbindung wurde getrennt.
08.01.08 23:48:53 PPPoE-Fehler: Zeitüberschreitung.
08.01.08 23:48:47 DSL ist verfügbar (DSL-Synchronisierung besteht mit 3404/319 kbit/s).
08.01.08 23:48:29 DSL-Synchronisierung beginnt (Training).
08.01.08 23:48:25 Internetverbindung wurde getrennt.
08.01.08 23:48:25 Internetverbindung wurde getrennt.
08.01.08 23:48:25 DSL antwortet nicht (Keine DSL-Synchronisierung).
08.01.08 23:48:21 DSL ist verfügbar (DSL-Synchronisierung besteht mit 4477/319 kbit/s).
08.01.08 23:48:03 DSL-Synchronisierung beginnt (Training).
08.01.08 23:47:59 Internetverbindung wurde getrennt.
08.01.08 23:47:59 Internetverbindung wurde getrennt.
08.01.08 23:47:59 DSL antwortet nicht (Keine DSL-Synchronisierung).
08.01.08 23:47:41 DSL ist verfügbar (DSL-Synchronisierung besteht mit 4477/319 kbit/s).
08.01.08 23:47:24 DSL-Synchronisierung beginnt (Training).
08.01.08 23:47:19 Internetverbindung wurde getrennt.
08.01.08 23:47:19 DSL antwortet nicht (Keine DSL-Synchronisierung).
08.01.08 20:27:16 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 217.191.229.xxx, DNS-Server: 62.53.135.xxx und 193.189.244.xxx, Gateway: 213.20.58.225
08.01.08 20:26:54 DSL ist verfügbar (DSL-Synchronisierung besteht mit 4477/319 kbit/s).
08.01.08 20:26:37 DSL-Synchronisierung beginnt (Training).

Am 26.01.08 fliege ich wieder alle paar minuten aus dem Netz.

Am 29.01.08 immer noch Probleme mit dem Internet, mal geht es Stunden, mal nur Minuten.

Ab 20.02.08 bis 25.01.08 immer noch Probleme, ich fliege nach einigen minuten raus, die Leitung ist nicht konstant, Hier ein Protokoll der Fritzbox:

25.02.08 00:04:11 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 217.191.231.xx, DNS-Server: 62.53.135.xxx und 193.189.244.xxx, Gateway: 213.20.58.225
25.02.08 00:04:06 DSL ist verfügbar (DSL-Synchronisierung besteht mit 3296/319 kbit/s).
25.02.08 00:03:48 DSL-Synchronisierung beginnt (Training).
25.02.08 00:03:44 Internetverbindung wurde getrennt.
25.02.08 00:03:44 DSL antwortet nicht (Keine DSL-Synchronisierung).
25.02.08 00:02:48 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 217.191.235.xxx, DNS-Server: 62.53.135.xxx und 193.189.244.xxx, Gateway: 213.20.58.225
25.02.08 00:02:43 DSL ist verfügbar (DSL-Synchronisierung besteht mit 4393/319 kbit/s).
25.02.08 00:02:26 DSL-Synchronisierung beginnt (Training).
25.02.08 00:02:21 Internetverbindung wurde getrennt.
25.02.08 00:02:21 DSL antwortet nicht (Keine DSL-Synchronisierung).
25.02.08 00:02:05 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 217.191.226.xxx, DNS-Server: 62.53.135.xxx und 193.189.244.xxx, Gateway: 213.20.58.225
25.02.08 00:02:00 DSL ist verfügbar (DSL-Synchronisierung besteht mit 3155/319 kbit/s).
25.02.08 00:01:43 DSL-Synchronisierung beginnt (Training).
25.02.08 00:01:39 Internetverbindung wurde getrennt.
25.02.08 00:01:39 DSL antwortet nicht (Keine DSL-Synchronisierung).
24.02.08 23:49:02 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 217.187.191.xx, DNS-Server: 62.53.135.xxx und 193.189.244.xxx, Gateway: 213.20.58.225
24.02.08 23:48:57 DSL ist verfügbar (DSL-Synchronisierung besteht mit 4477/319 kbit/s).
24.02.08 23:48:40 DSL-Synchronisierung beginnt (Training).

Es ist kein ende der Probleme in sicht, werde mal wieder mit O2 telefonieren.

Am 25.02.08 abends 23.00 Uhr, die Leitung hat nur 1472 kb.Auch nach mehrmaligen neustart des Routers.

Am 26.02.08 die Leitung bringt nur zwischen 1380-1680kb und das den ganzen tag lang.Hier ein Protokoll der Fritzbox:

26.02.08 23:45:32 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 217.187.181.xxx, DNS-Server: 62.53.135.xxx und 193.189.244.xxx, Gateway: 213.20.58.225
26.02.08 23:45:26 DSL ist verfügbar (DSL-Synchronisierung besteht mit 1536/319 kbit/s).
26.02.08 23:45:09 DSL-Synchronisierung beginnt (Training).
26.02.08 23:42:05 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 217.191.229.xxx, DNS-Server: 62.53.135.xxx und 193.189.244.xxx, Gateway: 213.20.5.225
26.02.08 23:42:00 DSL ist verfügbar (DSL-Synchronisierung besteht mit 1623/319 kbit/s).
26.02.08 23:41:42 DSL-Synchronisierung beginnt (Training).
26.02.08 23:41:16 DSL-Synchronisierung beginnt (Training).

Weil ein anderer Techniker meinen Nachbarn auf meinen Port geleitet hat und mich dabei abgeklemmt, war ein Technike(T-Com) bei mir.
Natürlich ohne einen Termin mit mir abzusprechen, zum glück war ich zuhause.

Danach lief das Internet ca, 3,5 Monat ohne Probleme

Am 12.06.08 erhöhe ich die Leitungsgeschwindigkeit auf 8000kb, da Laut Techniker (T-Com) die Leitungswerte gut sind, ich soll bis DSL 10000 Problemlos
bekommen.Erst nach 14 Tagen wurde ich auf DSL 6500 hochgesetzt und das nur nach dem ich bei der Hotline nachgefragt habe, warum das so
lange dauert.

Habe darauf den DSL Vertrag gekündigt, fristgerecht, da der Vertrag zum Glück nur 12 Monate geht.(bis 10.09.2008)

Am 06.07.08 bringt die Leitung nur bis zu 90kb im Download, nach anruf bei der Hotline, die das Problem diesmal am anderen Ende sehen konnten
wurde ich auf den nächsten Tag vertröstet, man kümmert sich um das Problem.

Am 07.07.08 ist die Leitung instabil, alle 5-30 Minuten fliegt man aus dem Netz, die Leitung schwankt zwischen 700 und 6500 kb.
nach anruf bei der Hotline sollte ich noch abwarten, ob es sich verbessert.(kann an Netzüberlastung liegen) Hier ein Protokoll der Fritzbox:

07.07.08 23:15:42 Internetverbindung wurde getrennt.
07.07.08 23:15:37 DSL ist verfügbar (DSL-Synchronisierung besteht mit 6573/447 kbit/s).
07.07.08 23:15:20 DSL-Synchronisierung beginnt (Training).
07.07.08 23:15:15 Internetverbindung wurde getrennt.
07.07.08 23:15:15 DSL antwortet nicht (Keine DSL-Synchronisierung).
07.07.08 23:12:43 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 77.11.217.xx, DNS-Server: 62.53.135.xxx und 193.189.244.xxx, Gateway: 213.20.58.xxx
07.07.08 23:11:42 Internetverbindung wurde getrennt.
07.07.08 23:11:42 Anmeldung beim Internetanbieter ist fehlgeschlagen. ADu kommst hier nit rein! 5 : ydsl-luds-008a atm 0/14/0/2:1.32
07.07.08 23:11:42 Internetverbindung wurde getrennt.
07.07.08 23:11:38 DSL ist verfügbar (DSL-Synchronisierung besteht mit 6573/447 kbit/s).
07.07.08 23:11:20 DSL-Synchronisierung beginnt (Training).
07.07.08 23:11:16 DSL antwortet nicht (Keine DSL-Synchronisierung).
07.07.08 23:10:27 Internetverbindung wurde getrennt.
07.07.08 23:10:27 Anmeldung beim Internetanbieter ist fehlgeschlagen. ADu kommst hier nit rein! 5 : ydsl-luds-008a atm 0/14/0/2:1.32
07.07.08 23:10:27 Internetverbindung wurde getrennt.
07.07.08 23:10:24 DSL ist verfügbar (DSL-Synchronisierung besteht mit 4279/447 kbit/s).
07.07.08 23:10:06 DSL-Synchronisierung beginnt (Training).
07.07.08 23:10:02 Internetverbindung wurde getrennt.
07.07.08 23:10:02 DSL antwortet nicht (Keine DSL-Synchronisierung).
07.07.08 23:09:57 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 77.11.213.xxx, DNS-Server: 62.53.135.xxx und 193.189.244.xxx, Gateway: 213.20.58.225
07.07.08 23:09:49 DSL ist verfügbar (DSL-Synchronisierung besteht mit 6573/447 kbit/s).
07.07.08 23:09:31 DSL-Synchronisierung beginnt (Training)
07.07.08 23:09:05 DSL-Synchronisierung beginnt (Training).
07.07.08 23:09:01 Internetverbindung wurde getrennt.
07.07.08 23:09:01 DSL antwortet nicht (Keine DSL-Synchronisierung).
07.07.08 23:08:34 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 217.191.230.xxx, DNS-Server: 62.53.135.xxx und 193.189.244.xxx, Gateway: 213.20.58.225
07.07.08 23:08:30 DSL ist verfügbar (DSL-Synchronisierung besteht mit 633/445 kbit/s).

Das ist ein Beispiel von nur 7 Minuten, die Liste für eine Stunde wäre hier zu viel.

Am 08.07.08 besteht das Problem immer noch, sogar noch schlimmer, da nach ca. 1 Minute die Leitung zusammen bricht.

Am 09.07.08 ruf ich die Hotline an (um 21.00 Uhr) und die sagen wie immer: Es muss die Geschwindigkeit gedrosselt werden !!!
also bekomme ich wieder ein Downgrade auf DSL 4000 und soll mich in 3 Tagen nochmal melden.
Ich dachte schon die Hotline hätte sich verbessert und man könnte mir Helfen, aber Fehlanzeige.
Statt dessen wollte man mir Speedping dazu schalten, würde die Leitung verbessern ?!!!!!?
Als ich die Frage stellte was den der Speedping mit der Leitung zu tun hat, fragte die Kundenbetreuung nochmal
nach und sagte: Oh das hat doch nichts damit zu tun (unglaublich aber wahr).

Am 10.07.08 keine veränderung.

Am 11.07.08 funktioniert die Leitung mit DSL 6500 super, von 8.00 Uhr bis 21.00 Uhr.Ich glaube das sie das Problem wohl erledigt hat
und rufe die Hotline an damit die blos nichts mehr mit der Leitung probieren, das es ja jetzt wieder geht.
25 Minuten später bricht die Leitung wieder zusammen und es geht wieder los. !

Am 12.07.08 rufe ich abends bei der Hotline an und informiere die das ich immer noch Probleme habe und die sich bitte schnell darum
kümmern sollen, denn bei fast allen Telefonaten mit O2 wurde mir gesagt, das die behebung der Störung wieder zurück genommen
wurde, weil ich mit dem Anschluss wieder Aktiv bin.(das bedeutet wenn ich eine Störung aufgebe und danach kurz im Internet bin
glaubt O2 es wäre alles wieder OK.) Da kann man ja jeden Tag anrufen und nichts passiert !!!

Vom 13.07.08 bis 10.09.2008 gibt es keine veränderung, zum guten Schluß bucht O2 uns 34,95 Euro für ein Downgrade ab, welches
mit der Hotline vorab als kostenlos abgesprochen war.

Seit dem 11.09.2008 haben wir Alice, Techniker war pünktlich da und DSL funktioniert bis jetzt 1a.(für 25,- Monatlich)
Allgemein
Geschwindigkeit
Verfügbarkeit
Kundenservice
Preis-/Leistung

War dieser Bericht für Sie hilfreich?

War hilfreich Nicht hilfreich
20 von 28 Benutzern fanden diesen Bericht hilfreich.

Zu diesem Bericht wurden bisher 4 Kommentare abgegeben

Kommentar von wilson (Drozella) 13.09.2008 um 14:00 Uhr
Trauerspiel, das dir wahrscheinlich mit jedem Anbieter ähnlich passieren kann!
Kommentar von Dr.House 14.09.2008 um 10:38 Uhr
das kann leider bei jedem anbieter passiere. down von 6500 wegen fehlendem speedping! avm klappt auch mit voip!
Kommentar von seeteufel40 (Alexander) 18.09.2008 um 16:04 Uhr
Mir ist dies mit Alice passiert. Ziemlich der genaue Ablauf. Aber ich bin immer noch dabei. Suche noch den Ulimativen Anbieter
Kommentar von anja 19.10.2008 um 17:39 Uhr
könnte mein bericht sein....

Eigenen Kommentar abgeben

Melden Sie sich mit Ihren Benutzerdaten an, um Ihre Bewertung abzugeben. Wenn Sie noch kein Benutzerkonto haben, können Sie sich hier registrieren.

Kommentar abschicken