Anzeige

von , über "DSL 16.000" von Deutsche Telekom , am um 08:43 Uhr

Merkliche Verschlechterung

Am 25. Februar 2011 umgestellt von DSL1000 auf DSL16000. Mit schnellem Modem und schnellem Router. Seitdem ist die durchschnittliche Surfgeschwindigkeit merklich zurückgegangen. In den sogen. Spitzenzeiten morgens, mittags, abends Däumchendrehen und Kaffeetrinken, bis einfachste Webseiten aufgerufen sind. Und das in einer Gegend mit Einfamilienhäusern und Wenigsurfern, aber excellenter 16000-Verbreitung. Die Vernetzung aus meinen Web-Anfängertagen vor mehr als 20 Jahren (via Compuserve etc.) war schneller als sie heute ist. Ein DSL-Geschwindigkeitstest gegen 8.15 Uhr heute Morgen bescheinigte eine Download-Entsprechung von DSL768!!
Allgemein
Geschwindigkeit
Verfügbarkeit
Kundenservice
Preis-/Leistung

War dieser Bericht für Sie hilfreich?

War hilfreich Nicht hilfreich
16 von 34 Benutzern fanden diesen Bericht hilfreich.

Zu diesem Bericht wurden bisher 3 Kommentare abgegeben

Kommentar von Taxed4444 25.03.2011 um 11:03 Uhr
...mit Sicherheit liegt hier eine falsche Kabelverbindung vor. Lad mal den Netzmanager von der Telekom runter
Kommentar von Foxi (Foxi) 25.03.2011 um 12:08 Uhr
Sicher das der Port auch umgestellt wurde? Meist laufen die Ports auf default = 1000kbit/s. Lass mal den Port überprüfen/resetten.
Kommentar von Jason (Jason) 25.03.2011 um 12:49 Uhr
Dein Router sagt Dir, welche Geschwindigkeit eingestellt wurde. Siehe http://forum.wieistmeineip.de/anleitungen-erklaerende-texte/leitungswerte-router-auslesen-interpretieren_1282.html

Eigenen Kommentar abgeben

Melden Sie sich mit Ihren Benutzerdaten an, um Ihre Bewertung abzugeben. Wenn Sie noch kein Benutzerkonto haben, können Sie sich hier registrieren.

Kommentar abschicken