Anzeige

von , über "DSL 16.000" von Deutsche Telekom , am um 16:54 Uhr

T-Dsl 1000 statt T-DSL 16000

seit gestern soll mein paket "Comfort Plus mit HotSpot Flat und DSL 16000" aktiv sein nach mehrmaligen anrufen der telekom konnte kein fehler bei mir und ihnen festgestellt werden, router "W701V" wäre auch ausreichend für 16000. leider komm ich bei den messungen nur knapp an 1000 ran! scheiß T-com! voher hatte ich 6000 ohne probleme.
Allgemein
Geschwindigkeit
Verfügbarkeit
Kundenservice
Preis-/Leistung

War dieser Bericht für Sie hilfreich?

War hilfreich Nicht hilfreich
5 von 5 Benutzern fanden diesen Bericht hilfreich.

Zu diesem Bericht wurden bisher 6 Kommentare abgegeben

Kommentar von NiceGuy (NiceGuy) 15.08.2007 um 17:05 Uhr
Hi - wenn Du willst, mail mir Deine Rufnummer - ich schau dann im System mal nach - bin Techniker bei T-Com... NiceGuy_1980@gmx.de
Kommentar von Bratbacke 15.08.2007 um 17:31 Uhr
Ich an Deiner Stelle würde mal ein Firmupdate an deinen Speedport machen ! Dann müßte es auch funktionieren .
Kommentar von Wind47166 (Wind47166) 15.08.2007 um 23:03 Uhr
Bratbacke, bitte etwas genauer erklären, viele können die Beschreibung nicht lesen und wissen auch nicht was ein Firmupdate ist *g*
Kommentar von Loncar (Volker L.) (User gesperrt) 15.08.2007 um 23:08 Uhr
Das W701V benötigt kein Firmenware Update! Ist ein Umstellungsfehler bei T-Com , hatte ich auch!
Kommentar von tT-com Kunde 16.08.2007 um 10:42 Uhr
unter 0800 3302000 wird mir enpfohlen meinen splitter zu wechseln...LOL, von einen update war nicht die rede, kann ich das selber machen, wenn ja wie ? danke für eure hilfe
Kommentar von Samson (Samson) 19.08.2007 um 11:29 Uhr
Splittertausch ist Blödsinn, einfach 08003302000 und fragen ob AS richtig konfiguriert und auch wirklich auf den richtigen Port geschaltet ist!

Eigenen Kommentar abgeben

Melden Sie sich mit Ihren Benutzerdaten an, um Ihre Bewertung abzugeben. Wenn Sie noch kein Benutzerkonto haben, können Sie sich hier registrieren.

Kommentar abschicken