Anzeige

von , über "1&1 DSL 16.000" von 1&1 , am um 22:14 Uhr

Abzocke


Umstellung auf Komplettanschluss, seitdem langsamste Leitung

Bin seit 3 Jahren bei 1&1, haben vorher bereits 2 DSL 16.000 er Internet und Telefonflat genutzt, wobei wir aber noch den Telekom-anschluss hatten. Nun sind wir seit 05.01.2009 komplett auf 1&1 umgestellt, da nun mal eben die 17 EUR mtl. an die Telekom durch Internettelefonie nicht mehr nötig waren. Seitdem läuft das Internet total langsam und zwischendurch wird die Telefonleitung einfach während eines Gespräches gekappt. Habe nun täglich einen Speedtest durchgeführt, da erscheint zum einen das wir Arcor ? als Provider nutzen(ist mir unerklärlich, wir sind doch bei 1&1), zum anderen jedesmal die niedrigste Leitung überhaupt angezeigt wird, Download höchstens 993 kbit/s (124 kByts) Download und 115 kbit/s (14 kByte/s) Upload-Geschwindigkeit. Hallo, wir bezahlen monatlich 35 EUR für komplett 16.000 er, zumal vor Umstellung doch alles einwandfrei funktioniert hat. Habe auch schon 5 x mit dem kundenservice telefoniert, wobei man im Vorfeld erst einmal ca. 20 Minuten in der Wartechleife hängt, die meinten dann, ob ich die Fritzbox auf dem neuesten Stand habe und dann sollte ich im Menü bei der FRITZ BOX unter Einstellungen DSL nachsehen. Worauf der Mitarbeiter meinte, alles ok und auf die Speedtest könnte man sich eh nicht verlassen und zack wurde ich aus der Leitung geworfen. Unsere PC sind beide erst 1 Jahr alt, vorher lief alles wunderbar, seit Umstellung überwiegend nur noch Schneckentempo und bezahlen für die schnellste Leitung!
Allgemein
Geschwindigkeit
Verfügbarkeit
Kundenservice
Preis-/Leistung

War dieser Bericht für Sie hilfreich?

War hilfreich Nicht hilfreich
14 von 20 Benutzern fanden diesen Bericht hilfreich.

Zu diesem Bericht wurden bisher 4 Kommentare abgegeben

Kommentar von Foxi (Foxi) 03.02.2009 um 22:27 Uhr
Das Problem ist ganz einfach: Voher auf einer T-Com Leitung (DSLAM--BBRAR) gesessen. Jetzt Arcor Leitung (weil Komplett und damit weg von T-Com). 1und1 hat keine eigenen Leitungen.
Kommentar von Bernd Obstmeier 04.02.2009 um 18:29 Uhr
So ging es mir bei 1&1 auch. Das Update bei der Fritzbox hat nichts gebracht. Ich denk die haben nun zuviel Kunden und die Autobahn ist überfüllt, Folge Stau.
Kommentar von Ruebezahl58 05.02.2009 um 11:06 Uhr
@TomTom: Schreib doch endlich mal,welchen Provider Du vertrittst-wäre ehrlicher als dieses ständige Motzen
Kommentar von Richman 05.02.2009 um 21:04 Uhr
Der Breitbandverlust kommt daher, dass 1&1 hier nun eine andere Technik nutzt, die es erlaubt die T-Com außen vor zu lassen. Darüber sollte man sich vorab informieren und dann meckern !!!

Eigenen Kommentar abgeben

Melden Sie sich mit Ihren Benutzerdaten an, um Ihre Bewertung abzugeben. Wenn Sie noch kein Benutzerkonto haben, können Sie sich hier registrieren.

Kommentar abschicken