Anzeige

von , über "DSL 16.000" von Deutsche Telekom , am um 10:18 Uhr

Rückschritt bei Upgrade auf DSL 16.000

Wir beantragten am 19.11.2010 die Umstellung von DSL 6.000 auf DSL 16.000. Auftragsbestätigung per 09.12.2010 (liegt vor). DSL wurde auch schneller, aber Flatrate für Telefon war weg. Also Anruf bei der Hotline, daß wir von DSL 6.00 auf 16.000 umgestelt hatten und wir die Flatrate fürs Telefon wiederhaben wollten. Auskunft: Sie haben noch DSL 6.000 und nicht 16.000. ????? Neuer Auftrag vom 08.02.2011 per 14.02.2011: Umstellung von DSL 6.000 auf DSL 16.000 (liegt auch vor). Am 14.02. dann nur noch Download 200, Upload 80. Anruf bei der Hotline: DSL ist asynchron, Techniker macht Reset, das wäre so, als wenn ich meinen Router ausschalten würde. Danach (Router Speedport 303): Keine Verbindung zum Internet. Mehrmals Hotline angerufen. Am Ende: Router kann angeblich kein DSL 16.000. Also vom Arbeitskollegen (der hatte VDSL bekommen) neuen Router NetGear DG834: Keine Verbindung zum Internet. Hotline: Auch zu alt. Neuen Router von D-Link bestellt: Keine Verbindung ins Internet. Also zum T-Punkt gegangen: Bei uns liegt angeblich DSLam, da braucht man einen speziellen Router: Direkt aus dem T-Punkt den Router Speedport W504 mitgenommen, angeschlossen: Keine DSL-Verbindung. Techniker angerufen: Er käme vorbei, aber bei uns lägen zwischen 12.000 und 15.000 an. Techniker kam NICHT vorbei, aber auf einmal hatten wir wieder Internetzugang, mit ALLEN Routern. Also bis auf den NetGear DG834 wieder die beiden ganz neuen zurückgegeben. Allerdigs: Verbindung mit DSL-Speedtest: 1.000 kBit/s Download, 85 kBit/s Upload. Daten immer wieder bei wieistmeineip gespeichert. Wieder den Techniker angerufen: Der kam am 17.03.2011 vorbei, und: Oh Wunder, schon BEVOR der Techniker kam hatte ich Download-Geschwindigkeiten von 6.000 - 8.000 kBit/s. Als der Techniker weg war hatte ich wieder nur 1.500 bzw 150 kBit/s. Aktuell habe ich gerade einen SpeedTest mit Computerbild gemacht: 1.226 / 205 kBit/s. Übrigens: Mein Nachbar hat auch den NetGear DG834, und der hat 13.000 kBit/s beim Download und 1.000 kBit/s beim Upload. Ich kann leider nicht nachprüfen, an welchen Schräubchen dort wieder gedreht wurde, aber ich werde wohl zurück auf DSL 6.000 gehen, denn bei meinen Speedtests mit wieistmeineip liege ich bei allen Werten immer bei den letzten 3 Prozent. Dazu muß ich noch sagen, daß mir mehrfach mitgeteilt wurde, daß der Speedtest, egal, ob bei Computerbild (der große DSL-Geschwindigkeitstest) oder bei wieistmeineip.de, nicht aussagekräftig wäre, da dabei viele Faktoren Einfluß nehmen würden, die dort nicht berücksichtigt werden.
Allgemein
Geschwindigkeit
Verfügbarkeit
Kundenservice
Preis-/Leistung

War dieser Bericht für Sie hilfreich?

War hilfreich Nicht hilfreich
17 von 38 Benutzern fanden diesen Bericht hilfreich.

Zu diesem Bericht wurden bisher 3 Kommentare abgegeben

Kommentar von Wind47166 (Wind47166) 30.03.2011 um 10:56 Uhr
Ich weiß jetzt nicht wie die Einstellungen bei den nicht telekom Router ist, denn dort steht in der Konfiguration welche Geschwindigkeit verfügbar ist,ansonsten auch mal den Netzmanager von T-online i
Kommentar von wilson (Drozella) 30.03.2011 um 13:05 Uhr
Allein der Satz "bei uns liegt angeblich DSLam" ist schon lesenswert! Bitte mal 50 Euro in einen kompetenten Fachmann investieren!!!
Kommentar von Degro (Detlev Grothkopp) 30.03.2011 um 18:00 Uhr
Blos nicht auf DSL 16000 umsteigen. Bei allen Bekannten war das eine Katastrophe. Und vor allem nicht mit der Telefonhotline.

Eigenen Kommentar abgeben

Melden Sie sich mit Ihren Benutzerdaten an, um Ihre Bewertung abzugeben. Wenn Sie noch kein Benutzerkonto haben, können Sie sich hier registrieren.

Kommentar abschicken